Probleme éclairage plaque et cameras de recul (Page 1) / Classe C W205 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-09-2020 15:58:47

PLOUF
Visiteur
Inscription : 01-09-2020
Messages : 3

Probleme éclairage plaque et cameras de recul

Bonjour,
je me présente Plouf Propriétaire d' une CLASSE C200 BLUETECH W205 de 2015
J' ai un message jaune éclairage plaque effectivement les LED ne s'allume plus lors de l'allumage des feux avant et j'ai aussi un souci au (niveau la caméra de recul).
Étant un petit peu habile de mes mains, j'ai démonté les LED de plaque à ma surprise elle fonctionne tres bien au contact d'une pile 9V.
N'ayant pas trouvé dans la liste des fusibles éclairage de plaque je suis dans le flou après avoir vérifié, tous les fusibles sont ok.
Au sujet de la cameras lorsque je passe la marche arrière les feux de marche arrière sont ok mais la camera ne sort pas de son socle je suis obliger de passer par ouverture de coffre puis ouverture du socle de camera en manuel par le menus pour avoir la video à l'écran ensuite la camera ne remonte pas tant que je nais pas coupé le contact mais durant ce laps de temps j'ai la video qui saffiche à l'écran si je fait une marche arrière bizarre bizarre.
Si quelqu'un peut me donner un conseil je suis preneur merci d'avance.:D

Hors Ligne

Annonce

#2 01-09-2020 16:35:03

Kubota
Réceptionnaire
Inscription : 26-03-2017
Messages : 481

Re : Probleme éclairage plaque et cameras de recul

Bonjour,
La voiture a une BVA ou une BVM ?

Hors Ligne

#3 01-09-2020 18:21:32

PLOUF
Visiteur
Inscription : 01-09-2020
Messages : 3

Re : Probleme éclairage plaque et cameras de recul

C'est une bva.

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]