Moteur slk 200 kompressor qui se coupe seul (Page 1) / Classe SLK R171 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-08-2014 13:31:16

Messerera
Visiteur
Inscription : 07-08-2014
Messages : 5

Moteur slk 200 kompressor qui se coupe seul

Bonjour , je possède une slk 200 kompressor année 98 qui est en bonne état et la depuis trois semaines souvent en roulant le moteur s éteint seul sans aucun voyant qui s'allume puis en essayant de redémarrer y'a rien même pas le demarreur qui répond tout est normal sur le tableau de bord par contre y'a le ventilateur qui se met en route et 20 minutes plus tard elle démarre normalement si vous pouvez m aider ou vous avez eu le même problème aidez moi svp car ça me fait vraiment peur de la conduire actuellement merci mad

Hors Ligne

Annonce

#2 07-08-2014 17:21:34

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Moteur slk 200 kompressor qui se coupe seul

T'as vérifié que les cosses de batterie sont bien serré ? biere .... Sinon si tu pouvais expliquer un peu mieux parce que j'ai rien compris roll

Dernière modification par Spy59 (07-08-2014 17:22:51)


Ex(W140 - W202)

Hors Ligne

#3 07-08-2014 19:03:02

Messerera
Visiteur
Inscription : 07-08-2014
Messages : 5

Re : Moteur slk 200 kompressor qui se coupe seul

Bonjour je vous explique un peu mieux ,ma voiture démarre normalement sans aucune difficulté en roulant y'a aucun voyant qui me signale quoi que ce soit et d'un coup elle s'éteint et quand j'essaye de redemarrer ya rien la clé tourne mais le démarreur ne tape meme pas par contre il n ya que le ventilateur qui se déclenche a ce moment la un peu de temps apres elle redémarre sans soucis, donc je pense pas que c'est la batterie car l'auto radio fonctionne,les feux aussi.mais je vais vérifier quand meme la batterie merci

Dernière modification par Messerera (07-08-2014 19:06:06)

Hors Ligne

#4 08-08-2014 08:59:41

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Moteur slk 200 kompressor qui se coupe seul

En effet ça ne peut pas venir de la batterie si ton autoradio fonctionne encore biere

T'as un voyant qui s'allume lorsqu'elle se coupe ?

Dernière modification par Spy59 (08-08-2014 09:03:16)


Ex(W140 - W202)

Hors Ligne

#5 08-08-2014 14:41:15

Messerera
Visiteur
Inscription : 07-08-2014
Messages : 5

Re : Moteur slk 200 kompressor qui se coupe seul

non justement c'est ça qui est louche ya rien qui s'allume ,par contre j'avais un peu tarder pour la vidange que j'ai effectué ya une semaine et que le garagiste avait oublié de me changer le filtre à air que j'ai trouvé tres noir du coup je l'ai changé et pour l instant elle s'arrete pas mais j'ai peur que ça recommence vu que je ne sais pas vraiment d'ou ça vient cette panne :'(

Hors Ligne

#6 08-08-2014 15:32:24

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Moteur slk 200 kompressor qui se coupe seul

Un autre membre en saura surement plus que moi ..... roll


Ex(W140 - W202)

Hors Ligne

#7 14-08-2014 20:47:59

Messerera
Visiteur
Inscription : 07-08-2014
Messages : 5

Re : Moteur slk 200 kompressor qui se coupe seul

Bonsoir tout le monde mon problème est résolut donc si un jour il vous arrive la meme panne que moi qui est décrite au début sachez que c est la sonde de température qui faudra changer tout simplement car elle donne des mauvaises informations au calculateur et que lui met le moteur en sécurité en coupant le démarrage pendant quelques minutes voila je suis aux anges depuis la réparation qui ma couter 70e le dignostique et 20e la sonde de temperature moteur j espere que ça pourrait aider a bientot

Hors Ligne

#8 15-08-2014 17:30:06

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Moteur slk 200 kompressor qui se coupe seul

Merci du retour biere


Ex(W140 - W202)

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]