problème demarrage vito 108D (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-08-2014 15:55:07

o alpin
Visiteur
Inscription : 04-08-2014
Messages : 2

problème demarrage vito 108D

Bonjour à tous,
j'ai acheté récemment un Vito 108D de 97,
il tournait très bien jusqu'à présent,
mais depuis la semaine dernière il cale quelques secondes après le démarrage.

Si quelqu'un à une idée de la cause de ce problème ce serait une super nouvelle pour moi
car même le garagiste chez lequel je l'ai remorqué n'a pas trouvé !!

Merci d'avance pour votre aide.

Hors Ligne

Annonce

#2 26-08-2014 18:42:47

o alpin
Visiteur
Inscription : 04-08-2014
Messages : 2

Re : problème demarrage vito 108D

rebonjour tout le monde,
pas de réponses sur ce forum, mais je donne quand même la solution au problème que j'ai posé !

En fait il s'agissait simplement d'une sorte d'anti démarrage lorsque la clé utilisé ne vient pas de mercedes,
c'est une première génération d'anti démarrage qui ouvre une vanne pneumatique après quelques secondes
lorsque la clé utilisée n'est pas la bonne !

1 mois de garage (et vacances gâchées) pour trouver que le problème ne vient pas du moteur, mais de la clé...les boules.

Hors Ligne

#3 26-08-2014 18:53:34

Yann64
Stagiaire
Lieu : Bordères (64)
Inscription : 19-05-2014
Messages : 56

Re : problème demarrage vito 108D

Merci pour ce retour !
Cela fera une piste à creuser pour un futur forumeur ayant un souci identique...
wink

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème défaut P0101 par Zerocool59
4 39 Aujourd'hui 14:12:14 par benj04
9 107 Aujourd'hui 13:24:13 par PSAMAN
4 92 Hier 22:43:52 par Boutch
9 145 Hier 20:34:15 par Labetenoir
6 37 Hier 19:34:09 par Lamisteph03

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]