CL500 : affaissement amortisseurs ABC (Page 1) / Classe CL W215 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-08-2020 16:52:25

Tybo85M
Visiteur
Inscription : 04-08-2020
Messages : 7

CL500 : affaissement amortisseurs ABC

Bonjour,
sur ma CL500 de 2002,
en quelques heures la voiture "baisse". notamment 1 des 4 amortisseurs qui peut descendre a son maximum,
et occasionner un message d'avertissement en rouge sur l'ODB.

c'est un problème a priori récurent,
mais dont les informations sur internet sont finalement plutôt rare.

Je démarre et ça remonte directement.

Bien souvent,
c'est l'amortisseur arrière gauche qui descend.
puis les autres.

Les autres amortisseurs ne sont vraiment en bas qu'au bout d'une semaine.

Je met maintenant des cales sous la voiture pour que l'amortisseur ne "talonne" pas.

j'ai remarqué que si je ne met qu'un seul plot sous la voiture,
les 3 autres ne descendent pas.

Mercedes à diagnostiqué une "fuite interne".

je pense que ce sont les clapets qui sont usés.

je vais essayer de voir un mécano qui à plutôt l’habitude de réparer des xantia.
mais qui pourrait solutionner le problème.

ce n'est pas urgent car avec les cales, elle ne descend pas, donc rien ne s'affiche.

mais j'aimerais comprendre le problème pour trouver une solution.

d'avance merci.

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]