moteur en mode dégradé cause le cylindre numéro 4 ne se lance pas (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-08-2014 11:52:52

progluti
Visiteur
Inscription : 02-08-2014
Messages : 2

moteur en mode dégradé cause le cylindre numéro 4 ne se lance pas

Bonjour je possède un CLK 240 2.6 l 170 cv et il y a 3 semaine j'ai le moteur qui c'est mit en mode dégradé , je suis aller chez un partenaire Bosch pour faire un diag et voici le résultat , raté de démarrage sur les 6 cylindre , moi j'ai pensé au bobine ,bougie , et fil de bougie mais non la panne et toujours présente je suis retourné voir l'agent bosch pour un diagnostic plus poussé et il n'a pas pu trouvé exactement , il m'a dit que c'est le cylindre numéro 4 qui se lance pas , donc la panne et electronique , ( injecteur ou calculateur )

je souhaiterai avoir de l'aide si l'un de vous a déjà eu se genre de panne merci d'avance

Hors Ligne

Annonce

#2 02-08-2014 13:08:21

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : moteur en mode dégradé cause le cylindre numéro 4 ne se lance pas

Bonjour et bienvenue au forum.  smile

Pour avoir un diagnostic fiable, le mieux c'est d'aller chez Mercedes pour un passage sur Star.

Hors Ligne

#3 02-08-2014 13:19:08

progluti
Visiteur
Inscription : 02-08-2014
Messages : 2

Re : moteur en mode dégradé cause le cylindre numéro 4 ne se lance pas

Bonjour merci pour votre réponse , mais en faite la panne je l'ai c le cylindre 4 qui est deffectueux , j'ai aussi une batterie de 72ah a votre avis  c suffisant

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 11 Hier 21:53:35 par nightmaster
0 13 Hier 21:49:32 par nicogilli
2 48 Hier 18:58:51 par challeng45
6 162 Hier 14:53:49 par 3alexandre-neil
Problème coupure moteur 220CDI par Cuistox  [ 1 2 ]
34 4622 Hier 12:32:56 par BruCLC220CDI

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]