Probleme leve vitre (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-07-2014 15:10:50

merc
Visiteur
Inscription : 31-07-2014
Messages : 1

Probleme leve vitre

Bonjour,

J'ai un problème de leve vitre qui ne fonctionne pas sur ma mercedes classe E 300 TD de 1999 Avantgarde automatique.
J'entends un tic tic tic tic a chaque fois que j’appuie sur le bouton.
le moteur fonctionne très bien et le boitier électronique (module) Temic fonctionne aussi , je sais pas d’où ça peut venir.
Aider moi s'il vous plait

Dernière modification par merc (31-07-2014 15:17:01)

Hors Ligne

Annonce

#2 11-09-2014 18:51:41

Gomerco
Apprenti
Lieu : Belgique hainaut
Inscription : 10-09-2014
Messages : 83

Re : Probleme leve vitre

Bonjour, voir le mécanisme

Hors Ligne

#3 31-12-2014 11:45:27

Fab84
Jeune permis
Inscription : 14-11-2012
Messages : 27

Re : Probleme leve vitre

Salut,

J'ai eu ce souci sur la vitre ard. J'ai remplacé le mécanisme (- de 30€) et depuis tout va bien (enfin non mais ça ce sera sur un autre post) !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Source du problème ? par Cskyrom06
1 78 Hier 07:58:41 par SERGE HAYES
0 48 Hier 06:51:16 par JO 57
2 83 21-02-2018 20:51:09 par ludo000
21 341 21-02-2018 19:34:18 par Fox5150
4 165 21-02-2018 19:15:33 par hotloof

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]