Problème de perte de puissance avec moteur en sécurité (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-07-2020 21:38:15

Pennelier Francis
Visiteur
Inscription : 31-07-2020
Messages : 7

Problème de perte de puissance avec moteur en sécurité

Bonjour à tous je vous présente mon souci. J'ai un C200 de 2005 cl203 j'ai un problème de perte de puissance valise passe problème turbo. Que je viens de changer et problème non résolu donc je me tourne vers vous pour en savoir plus merci d'avance pour vos conseils.

Hors Ligne

Annonce

#2 31-07-2020 23:52:12

Romel
Apprenti
Inscription : 24-09-2019
Messages : 79

Re : Problème de perte de puissance avec moteur en sécurité

Bonsoir,

Les durites de surpression ont été vérifiées ?

Hors Ligne

#3 01-08-2020 09:46:57

Pennelier Francis
Visiteur
Inscription : 31-07-2020
Messages : 7

Re : Problème de perte de puissance avec moteur en sécurité

Bonjour Romel je vais regarder sa car c'est vrai qu'il siffle beaucoup. Une turite percé mettrai le moteur en sécurité ?

Hors Ligne

#4 01-08-2020 12:28:41

AgentX51
Hotesse d'accueil
Inscription : 14-06-2020
Messages : 117

Re : Problème de perte de puissance avec moteur en sécurité

Bonjour Francis,

Je ne comprends pas tu as changé ton turbo ?

Ton moteur se met en mode dégradé ou bien c'est juste une perte de puissance ?


Classe C 270CDI W203 avantgarde luxe boite auto phase 2
WDB2030161A700831

Hors Ligne

#5 02-08-2020 20:10:52

Pennelier Francis
Visiteur
Inscription : 31-07-2020
Messages : 7

Re : Problème de perte de puissance avec moteur en sécurité

AgentX51 bonsoir oui turbo changé après passage à la valise géométrie variable
Pose du nouveau toujour le voyant moteur et rien de mieux pas de puissance et moteur en sécurité

Hors Ligne

#6 02-08-2020 21:29:15

AgentX51
Hotesse d'accueil
Inscription : 14-06-2020
Messages : 117

Re : Problème de perte de puissance avec moteur en sécurité

Tu l'as changé toi-même ou par un garage
Avant de le changer il a été vérifié ? car si c'était juste la géométrie variable en générale un démontage avec un bon nettoyage suffit.
Je ne connais pas le fonctionnement du wastegate s'il est mécanique ou électronique mais dans tous les cas est-ce qu'il a été vérifié ?

Enfin est-ce que tu l'as passé à la valise pour essayer d'effacer les défauts après le changement du turbo ? (une vrai valise pas juste une appli)

Comme dit Romel bien vérifier tes durites
Bon courage !


Classe C 270CDI W203 avantgarde luxe boite auto phase 2
WDB2030161A700831

Hors Ligne

#7 02-08-2020 21:42:59

Pennelier Francis
Visiteur
Inscription : 31-07-2020
Messages : 7

Re : Problème de perte de puissance avec moteur en sécurité

AgentX51 changé avec mécanicien je passe la valise demain pour voir en tout cas merci pour vos réponses ?

Hors Ligne

#8 03-08-2020 12:25:41

Romel
Apprenti
Inscription : 24-09-2019
Messages : 79

Re : Problème de perte de puissance avec moteur en sécurité

Bonjour,
Année 2005 donc tu as une commande électrique du Wastegate, d'après la description je ne pense pas que ton turbo soit en cause puisque le changement n'a rien réglé, tiens nous au courant du résultat de la valise
Bon courage

Hors Ligne

#9 03-08-2020 13:25:17

aldirma_reis
Jeune permis
Inscription : 04-01-2014
Messages : 29

Re : Problème de perte de puissance avec moteur en sécurité

Bonjour, s'il y a sifflement à voir du côté des durites de surpression

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]