Essuie glace paresseux (Page 1) / Classe SL R129 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-07-2020 22:02:10

Tonymo
Visiteur
Inscription : 26-07-2020
Messages : 7

Essuie glace paresseux

Bonjour à tous,
L’essuie glace de mon 300 SL ne fonctionne quasiment plus qu’en vitesse rapide et il s’arrête régulièrement d’un coup un peu n’importe où sur le pare brise...! Pour repositionner l’essuie glace en position repos, je suis obligé de calculer le bon moment pour descendre le commodo...
Quelqu’un saurait il SVP m’indiquer où se trouve le relai pour que je commence par le vérifier ?
Merci bcp

Hors Ligne

Annonce

#2 03-08-2020 11:57:32

jo79
Technicien service 24h
Lieu : COULON
Inscription : 22-07-2016
Messages : 279

Re : Essuie glace paresseux

Bonjour,

Je ne pense pas que ce soit ton relai qui soit la cause du dysfonctionnement que tu décris.
J'ai connu une situation identique et on m'avait conseillé de remplacer le relai dont tu parles.J'ai acheté le relai, l'ai mis en place, mais toujours le même problème.
J'ai démonté le mécanisme et je me suis rendu compte que la crémaillère avait perdu quelques dents. J'en ai commandé une et je l'ai remplacée; l'essuie glace fonctionne à nouveau correctement.
Au cas où ce serait bien le relai, ce dont je doute, j'en ai un neuf, si cela t'intéresse.


VIN : WDB2200261A306752 du 16/07/2002

Hors Ligne

#3 04-08-2020 12:11:13

Tonymo
Visiteur
Inscription : 26-07-2020
Messages : 7

Re : Essuie glace paresseux

Bonjour et merci beaucoup pour ce retour;

En effet ça ne semble pas être le relai, je l'ai démonté et ouvert, RAS à priori, il claque bien quand on active le commodo;
Je n'avais pas pensé à la crémaillère, vu que ça marche en vitesse rapide, mais je vais tenter de regarder;
Tu avais aussi observé ça à priori ?(seulement vitesse rapide fonctionnelle et arrêt de l'essuie glace n'importe où ?)
Chez Mercedes, ils semblent dire que ce serait plutôt le moteur lui même...ils m'indiquent qu'il il y a plusieurs "pistes" dessus et que ce que décris évoque un souci en lien ; moteur vendu 360 € chez eux et introuvable à prix raisonnable sur le Web à priori! modèle Lauber en rupture partout et le Bosch...on oublie!
je vais creuser!
merci pour la proposition pour le relai
merci encore

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]