Problème liquide de refroidissement, allez à l'atelier (Page 3) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#51 18-08-2020 12:10:38

Axel-Swailli
Commercial
Lieu : Vendée (85) Pays de Loire
Inscription : 04-02-2018
Messages : 723
Site Web

Re : Problème liquide de refroidissement, allez à l'atelier

Hello

Déjà je le redis ce n'est pas normal que la courroie tourne en allant de droite à gauche comme ça, donc si ce n'est pas un soucis de galet tendeur (puisqu'il a été changé une seconde fois pour le même résultat) il y a un soucis sur l'axe ou la poulie de pompe à eau qui doit être voilée et forcément le LDR n'est pas mis en circulation correctement ce qui peut provoquer une surchauffe.

De toute façon ce problème n'existait pas avant le changement pompe à eau / boitier thermostat-sonde / galet tendeur je recommence à dire à nouveau qu'il s'agit d'un soucis de pompe à eau comme je le répéte depuis le début ! Effectivement le boitier thermostat / sonde température et le galet tendeur ont été à nouveau remplacés sans rien changer aux problèmes (surchauffe et courroie qui oscille) la seule pièce toujours en place est la pompe à eau tant que celle-ci n'aura pas été remplacée pour déjà résoudre le problème d'alignement de la courroie, il sera difficile d'avancer

En priorité régler le soucis d'alignement de la courroie (en cause une poulie voilée, un axe déformé) car cela induit un mauvais fonctionnement du circuit de reffroidissement donc pas moyen d'avancer dans les recherches, une fois l'alignement résolu il y a 99% de chances qui le soucis de température soit résolu aussi smile


Posséder et conduire une Mercedes smiley-mercedes n'est pas un luxe, c'est un choix smile
*New* smiley-mercedes C220 CDI Coupé Sport CL203 - 150 cv - 2005 - WDB2037081A780827

Hors Ligne

Annonce

#52 18-08-2020 12:16:26

Nunes00
Jeune permis
Lieu : Haute Savoie
Inscription : 01-09-2019
Messages : 38

Re : Problème liquide de refroidissement, allez à l'atelier

Hello Axel ! Tu pense que je peux me lancer dans le changement de la pompe a eau moi même ? tu as peux être raison, vu le prix que mercedes me demande (260€) pour le diagnostique je n'ai rien a perdre d'essayer ceci avant ! quelle sont les choses a faire et ne surtout pas faire en changeant la pompe a eau ? quelle liquide de refroidissement remettre ? quelles sont les étapes a suivre ? et quelle marque conseiller vous pour la pompe ? et oui tu as raison ce probleme n'existait pas avant le changement mais il est apparu 2000km après le changement pas tout de suite c'est cela qui me questionne !
Merci d'avance

Hors Ligne

#53 18-08-2020 16:40:57

ric42
Directeur
Inscription : 07-07-2017
Messages : 1 337

Re : Problème liquide de refroidissement, allez à l'atelier

Hello,

Ce qui est incroyable, c'est que le mécano te change toutes les pièces et non seulement c'est tout tordu mais le résultat est le même roll

Sinon pas très compliqué pour changer une pompe à eau, voici la procédure :

Déposer, poser la pompe à liquide de refroidissement

Edit : zut alors, les liens mbwis ne fonctionnent plus ? roll

J'ai pris le lien ici : http://www.forum-mercedes.com/topic-621 … a-eau.html

Dernière modification par ric42 (18-08-2020 17:06:36)


C220 Coupé sport cl203 de 2003 VIN WDB2037081A572469

Hors Ligne

#54 18-08-2020 16:52:27

Nunes00
Jeune permis
Lieu : Haute Savoie
Inscription : 01-09-2019
Messages : 38

Re : Problème liquide de refroidissement, allez à l'atelier

Hello Ric ton lien n'ai pas accessible,
l'autre garagiste pas le premier qui a fait n'importe quoi,  quand il a démonter le galet tendeur il a du retaroder un des pas de vis çar le premier garagiste avez vissé de travers.. du coup on pensez que le problème venais de la et que c'est cela qui faisait bouger la courroie n'importe comment mais non après montage du nouveau galet tendeur toujours la même chose, il m'a envoyer un galet neuf exactement le même model, il manquerai plus que j'ai pas de chance et qu'il y ai un défaut de série ^^... j'ai oublier de dire que je n'ai pas changer la courroie avec le nouveau galet tendeur, peux être qu'elle a pris la forme du premier ?
est ce que je peux savoir en démontant ma pompe a eau si elle est défectueuse ? ou obliger de changer une fois démonter
enfin dernière question : Pensez vous que le problème peux vraiment venir de la pompe a eau alors que c'est aléatoire ? des jours je roule 1h rien ne ce passe et le lendemain voyant et surchauffe ? j'aimerais comprendre comment une pompe a eau peut être défectueuse aléatoirement

Merci d'avance tout le monde !

Hors Ligne

#55 18-08-2020 21:56:23

Nunes00
Jeune permis
Lieu : Haute Savoie
Inscription : 01-09-2019
Messages : 38

Re : Problème liquide de refroidissement, allez à l'atelier

ps : plusieurs personne qui on eu le même problème que moi me disent que c'était le ventilateur qui était HS, hors le miens tourne quand je met la clim a petite vitesse et quand la voiture est chaude par exemple à 110 il ne démarre pas. comment je peux tester cela pour être sur que ça n'ai pas le ventilateur qui ne reçois pas la bonne info ?

Hors Ligne

#56 19-08-2020 07:08:51

Axel-Swailli
Commercial
Lieu : Vendée (85) Pays de Loire
Inscription : 04-02-2018
Messages : 723
Site Web

Re : Problème liquide de refroidissement, allez à l'atelier

Hello

Si le ventilo tourne quand la clim est en marche ce n'est pas le ventilo en cause peut être éventuellement la sonde sur le radiateur (celle qui fait déclencher le ventilo à 92°) la sonde doit être sur la partie droite du radiateur (quand tu es face au véhicule) au pire vérifies les branchements sur cette sonde si ils ne sont pas défectueux ou oxydés au pire quand le véhicule est à 92° tu prends la température avec un thermomètre laser sur le radiateur au niveau de la sonde pour voir à quelle température c'est, si c'est à 92° et que le ventilo ne tourne pas alors la sonde est morte si par contre tu n'as que 70° sur la sonde c'est que le LDR ne circule pas correctement, mais cela ne résoud pas le soucis de la courroie qui tourne pas rond et quand tu regardes le montage en ligne des poulies le galet tendeur est entre la poulie de la pompe et la poulie du vilbrequin donc vu qu'elle va de droite à gauche sur le galet tendeur c'est que forcément une de ces deux poulies est voilée (celle du vilbrequin ça serait étonnant qu'elle le soit)

Ima_JPG132_.jpg

Légende photo => G = galet simple / GEN = Alternanteur / WP = Pompe à eau / PAS Direction assistée / T = Galet tendeur / CS = Poulie vilbrequin / AC = Climatiseur
On voit bien sur les schémas que la pompe à eau (WP) le galet tendeur (T) et la poulie de vilbrequin (CS) sont à la suite les unes des autres donc si une est voilée la courroie va de droite à gauche sur le galet


Posséder et conduire une Mercedes smiley-mercedes n'est pas un luxe, c'est un choix smile
*New* smiley-mercedes C220 CDI Coupé Sport CL203 - 150 cv - 2005 - WDB2037081A780827

Hors Ligne

#57 19-08-2020 07:13:31

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 5 766

Re : Problème liquide de refroidissement, allez à l'atelier

Re
D'abord il faut mesurer la température de l'eau avec un thermomètre :soit au mercure haute température ou un au laser


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#58 19-08-2020 12:28:58

Nunes00
Jeune permis
Lieu : Haute Savoie
Inscription : 01-09-2019
Messages : 38

Re : Problème liquide de refroidissement, allez à l'atelier

Hello tout le monde et merci pour les infos,
bon ce matin j'ai vérifier toute les poulies elle sont niquels j'ai changer de courroie c'est beaucoup mieux ca bouge encore un petit peu mais c'est vraimennnnt minime donc je pense normal. Je vais vidanger le liquide de refroidissement dans les règles de l'art et vérifier les sondes, mettre un coup de KFcontact.
Par contre sous le capot je me suis rendu compte d'un truc j'ai de l'huile qui suinte du cache culbuteur et en accélerant fort a froid un peu de fumé blanche et comme un bruit de poulie que je tourner a fond qui ralentissais pour s'arrêter bizarre ça me fait peur pour le joint de culasse mais peut être que je rêve
PHOTO :
nz2w.jpg

Hors Ligne

#59 19-08-2020 12:35:22

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 19 709

Re : Problème liquide de refroidissement, allez à l'atelier

Bonjour Nunes00 smile
J'ai corrigé l'insertion de ton image qui ne s'affichait pas correctement.
Merci de bien vouloir respecter la procédure indiquée : PROCEDURE POUR AFFICHER DES IMAGES SUR LE FORUM


- C220d Berline Fascination W205 9Gtronic 4-matic 2017 - Gris Sélénite
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."
forum-mercedes-2.png

Hors Ligne

#60 19-08-2020 12:39:17

Nunes00
Jeune permis
Lieu : Haute Savoie
Inscription : 01-09-2019
Messages : 38

Re : Problème liquide de refroidissement, allez à l'atelier

Hello pierre, merci justement je cherche comment faire smile
Vidéo de la courroie a présent et du bruit a la fin de la vidéo, quand j'accélère comme ça j'ai de la fumée blanche :

Hors Ligne

#61 19-08-2020 16:36:19

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 19 709

Re : Problème liquide de refroidissement, allez à l'atelier

Re-Bonjour Nunes00 smile
J'ai corrigé l'insertion de ta vidéo qui ne s'affichait pas correctement.
Merci de bien vouloir respecter les procédures indiquées : AFFICHER UNE VIDEO SUR LE FORUM


- C220d Berline Fascination W205 9Gtronic 4-matic 2017 - Gris Sélénite
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."
forum-mercedes-2.png

Hors Ligne

#62 19-08-2020 18:01:33

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 5 766

Re : Problème liquide de refroidissement, allez à l'atelier

Re,
En écoutant la fin de la vidéo, au moment du relàchement j'ai l'impression que c'est la poulie de l'alternateur qui siffle un peu car elle continue à tourner avec l'inertie !


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#63 19-08-2020 21:27:14

Nunes00
Jeune permis
Lieu : Haute Savoie
Inscription : 01-09-2019
Messages : 38

Re : Problème liquide de refroidissement, allez à l'atelier

Hello tout le monde ! aujourd'hui j'ai pris mon courage a 2 mains et j'ai vidanger tout le liquide de refroidissement en respectant toutes les étapes j'ai démonter la pompe a eau
verdict : pompe a eau niquel, pas de trace d'usure elle tourne correctement et n'a aucun jeu ..
MAIIIIIIS et la je deviens fou ^^
en remontant la pompe a eau la dernière vis que je vis tourne dans le vide alors que je n'ai pas du tout forcé .. résultat ça fuit vraiment mais vraiment très légèrement ça suinte quoi.. me revoilà bon pour tout redemonter ? .... qu'est que je doit faire ? retaroder ? la vis n'ai pas du tout abimer je ne comprend pas pourquoi cela tourne dans le vide comme si le pas de vis était hs
je suis a 2 doigts d'abandonner la ^^ et j'en ai marre de payer des milles et des cents au garage, du coup je n'ai même pas tenter d'allez essayer comme sa

Hors Ligne

#64 20-08-2020 03:43:56

Axel-Swailli
Commercial
Lieu : Vendée (85) Pays de Loire
Inscription : 04-02-2018
Messages : 723
Site Web

Re : Problème liquide de refroidissement, allez à l'atelier

Hello

Si tu as une vis qui ne sert plus (pas de vis HS) c'est peut être de là que vient le problème car ça fait une prise d'air quand le LDR monte en température donc il se peut que le pas de vis ai été foiré avant que tu démontes en laissant passer de l'air et cela c'est amplifié avec le démontage / remontage pour y remédier il faut tarauder au diamètre supérieur et remplacer la vis afin d'assurer une parfaite étanchéïté de la pompe, pour ce qui est de la courroie elle tourne beaucoup mieux maintenant donc il y avait bien un soucis déjà sur celle-ci
Comme l'a fait remarquer très justement Cheyenne il y a un bruit de sifflement de poulie à la déccélération surement de la poulie débrayable de l'alternateur

Une fois que tu auras tout remonté pense à faire ce que je dis dans mon post #56 pour vérifier les températures sur le radiateur et la sonde de déclenchement avec un thermomètre laser afin de vérifier que la sonde fonctionne, si température à + 92° sur la sonde le ventilo doit tourner, si la température n'atteint pas cette mesure c'est que le LDR ne circule pas correctement (problème pompe, durite obstruée, thermostat défectueux), si la température à la sonde est à +92° et que le ventilo ne tourne pas bien vérifier les contacts électrique (mettre du KF contact) et voir si le 12 V arrive bien à la sonde


Posséder et conduire une Mercedes smiley-mercedes n'est pas un luxe, c'est un choix smile
*New* smiley-mercedes C220 CDI Coupé Sport CL203 - 150 cv - 2005 - WDB2037081A780827

Hors Ligne

#65 20-08-2020 18:27:25

Nunes00
Jeune permis
Lieu : Haute Savoie
Inscription : 01-09-2019
Messages : 38

Re : Problème liquide de refroidissement, allez à l'atelier

Hello tout le monde, bon j'ai du nouveau..
Aujourd'hui j'ai tarauder remonter la pompe niquel, vidange de LDR avec du super liquide. Je m'en vais faire un essai, au bout de 30 minute ''liquide de refroidissement allez a l'atelier j'étais sur une 2 voie 110kmh donc ça ne chauffer pas trop (95 degrés grand max) le ventilo ne ce déclenche pas, j'arrive en ville 110 degrés le ventilo ne ce déclenche toujours pas.. j'arrive chez moi j'arrête je prend le thermomètre laser, je vérifie le radiateur il est bien chaud donc ça circule bien, je redémarre et la comme par magie le ventilo ce met en route en grande vitesse et fait redescendre la température plus de voyant, je m'en vais faire un tour tout fonctionne niquel, j'arrive j'éteins je redémarre ventilo petite vitesse ça fonctionne. Je pense que comme tu dit Axel mon probleme viens de ce qui déclenche le ventilo, un faux contact etc, car depuis le début de mon probleme c'est aléatoire ou ça ce déclenche au bout de 30 minute de route. Je n'ai pas trouver la sonde dont tu me parle ( celle qui sert a démarrer le ventilo ni la pièce sur internet d'ailleurs ) si tu peux me filer un petit coup de main c'est cool smile
Merci d'avance !

Hors Ligne

#66 27-08-2020 16:41:21

Nunes00
Jeune permis
Lieu : Haute Savoie
Inscription : 01-09-2019
Messages : 38

Re : Problème liquide de refroidissement, allez à l'atelier

Hello tout le monde,
Bon ben c'était le ventilateur qui marcher une fois sur 2
j'en ai chopper un a la casse, plus de soucis !!

Hors Ligne

#67 27-08-2020 18:07:41

ric42
Directeur
Inscription : 07-07-2017
Messages : 1 337

Re : Problème liquide de refroidissement, allez à l'atelier

Hello merci pour ton retour. biere


C220 Coupé sport cl203 de 2003 VIN WDB2037081A572469

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.077 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]