Problème chauffage habitacle (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-07-2020 10:34:32

Mathis
Jeune permis
Inscription : 14-09-2019
Messages : 42

Problème chauffage habitacle

Bonjour a tous, j'ai encore un problème qui est apparut sur mon vieux 320.
En ce moment il fait chaud, donc pas dbesoin de chauffage, depuis environ 1 mois il est réglé sur LO avec la clim.
Hier soir j'ai voulu mettre un peu le chauffage mais cela n'a pas marcher.... je l'ai même réglé a son maximum pour voir si le problème persistait mais rien a changer.
Est ce que qu'elqu'un a déja eu ce souci ?
Merci passez une bonne journée !

Hors Ligne

Annonce

#2 18-07-2020 01:14:04

SYLVAINCHOLO
Jeune permis
Inscription : 03-05-2019
Messages : 46

Re : Problème chauffage habitacle

Bonjour.

J'ai 3 questions à te poser:
-c'est une climatisation automatique (écran avec affichage digital)?
-y a t'il de l'air qui circule, même froid?
-la commande haut, bas , devant fonctionne t'elle normalement?

Si ta clim est automatique, voilà un tuto qui te permettra d'afficher d'éventuels codes d'erreur:  https://www.youtube.com/watch?reload=9&v=sxMgM6Oj8IY


Mercedes W210 280eV6  VIN WDB2100631A647948

Hors Ligne

#3 18-07-2020 10:24:48

Mathis
Jeune permis
Inscription : 14-09-2019
Messages : 42

Re : Problème chauffage habitacle

Salut !
Oui c'est une clim auto avec l'affichage.
Oui pas de souci pour l'air froid, le ventilateur fonctionne normalement.
Pour la commande..... oui et non, je m'explique. En gros, si je séléctionne l'air a circuler en haut/bas pas de souci des deux côtés. Par contre, quand le chauffage fonctionnait encore encore, par moment j'avais un pic d'air chaud qui sortait sur tout le côté gauche de la voiture. Quand cela m'arrivait, je passait la température de HI/LO 3x et le problème disparaissait pour une durée indéterminé....


Je viens de regarder la vidéo et de faire le test sur la voiture, voici ce que j'ai obtenue:

erreurs:
-EB1227 outside temperature indicator temp sensor
-EB1231 ect sensor (engine coolant temperature)
-EB1416 coolant circulation pump

Après éffacement des codes erreurs il me reste celui ci: EB1416 coolant circulation pump

Donc je suppose que le problème viendrait de cette pompe ???

Hors Ligne

#4 18-07-2020 11:00:42

SYLVAINCHOLO
Jeune permis
Inscription : 03-05-2019
Messages : 46

Re : Problème chauffage habitacle

Salut,

Reste à trouver quelle est cette pièce, et où elle se trouve.
Pour info, voilà le problème que je rencontrais sur la mienne:  http://www.forum-mercedes.com/topic-673 … ffage.html
Les problèmes de chauffage viennent aussi parfois d'une mauvaise purge de LDR. Je ne sais pas la faire sur ce modèle ( par contre je fais à peu près tout de ma BMW E28!), mais c'est peut être à vérifier.


Mercedes W210 280eV6  VIN WDB2100631A647948

Hors Ligne

#5 18-07-2020 13:35:12

Mathis
Jeune permis
Inscription : 14-09-2019
Messages : 42

Re : Problème chauffage habitacle

Me revoila,
je viens de regarder la pièce en question, finalement elle n'est pas en cause car quand je met le chauffage, les tuyaux qui en sortent chauffent. Par contre ces tuyaux la arrivent a la vanne de chauffage, or a la sorties de ces vannes le tuyau est froid.... je pense plutot a un problème de cette pièce donc.
Et aussi j'ai rouler un peu et l'erreur de la pompe a disparu.... voila voila smile
Je viens de lire ton poste qui se rapprochait pas mal du miens !

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]