W108 - 280SE de 1968 - pb de transmission automatique (Page 1) / VP Mercedes-Benz anciens / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-06-2020 11:09:51

AndreC
Visiteur
Inscription : 29-06-2020
Messages : 2

W108 - 280SE de 1968 - pb de transmission automatique

Bonjour à tous,

J'ai une W108 (280 SE Automatic) dont j'ai hérité il y a quelques années (2008) au décès de mes parents... eux même l'avaient depuis 1970, en occasion récente (elle est de Nov. 1968)! Donc, "j'ai" cette voiture depuis maintenant 50 ans, je la connais donc pas mal... elle n'a guère de km, moins de 180000km!

Elle est restée pendant des années au fond du garage de mes parents, mais depuis que je l'ai récupérée, j'ai fait faire des travaux importants de remise en état (moteur, suspensions, ...), et elle roule de nouveau depuis 10 ans, avec quelques "arrêts" au stand...

Je posterais des photos dès que je trouverais comment faire!

Ce qui m'amène aujourd'hui: elle a une boîte auto 4 vitesses, qui a un fonctionnement bizarre. En effet toutes les vitesses passent apparemment sans problème, mais le régime moteur est très élevé, et elle présente un effet de frein moteur. Ayant faillit avoir un accident il y a longtemps suite à une descente de col en Suisse du fait de freins en surchauffe, je sais que cette boîte n'est pas censée faire ça! Par ailleurs, même sans compte-tour, je trouve le régime moteur très excessif, je ne dépasse guère le 110km/h avec le moteur tournant "très/trop" vite, alors qu'elle peut monter jusqu'à 180km/h! Encore une fois, j'ai beaucoup roulé avec cette voiture, même si c'est il y a longtemps (je suis plus âgé que ma voiture!).

Suite à cela, j'ai fait refaire la boîte (en région parisienne), mais cela n'a rien changé, et aucuns des "spécialistes" croisés jusqu'à aujourd'hui ne m'a proposé un bon diagnostic!

Quant à moi, je pense maintenant que le problème est le convertisseur, et je pense le problème ancien, car je me souviens de mon père "explosant" le joint de culasse sur un Nice-Paris: il devait être en sur-régime en permanence sur près de 1000km (pas de limites de vitesses ou de radar à l'époque!).

Mais avant de me lancer dans de nouveaux (couteux) travaux, j'aimerais avoir l'avis de la communauté... et éventuellement quelques (bons) contacts pour la prise en charge de mon problème dans la région de Nice.

Merci encore pour votre aide à tous!

Hors Ligne

Annonce

#2 29-06-2020 11:31:04

AndreC
Visiteur
Inscription : 29-06-2020
Messages : 2

Re : W108 - 280SE de 1968 - pb de transmission automatique

Photos avant/après et la boîte en "éclatée":
P1020327.jpg
DSC_0089_2.jpeg
DSC_0100_2.jpeg
IMG_2662_2.jpeg
IMG_2665_2.jpg

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]