Toit ouvrant s'entrebaille mais ne s'ouvre plus.. (Résolu) (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-06-2020 02:19:19

Kaalu77
Sans permis
Inscription : 08-06-2019
Messages : 15

Toit ouvrant s'entrebaille mais ne s'ouvre plus.. (Résolu)

Bonjour/Bonsoir.

Je rencontre un problème tout récent avec ma Mercedes w176 de 2013:

Je n'ai pas trouvé de réponse à mon problème, même en écumant les forums ou youtube. Mon toit ouvrant électrique s'entrebaille mais ne s'ouvre plus du tout. Il se referme sans problème, le rideau aussi. Il ne fait aucun bruit suspect ou ne vibre, on pourrait presque croire qu'il a toujours été entrebaillant!

  Bref je compte bien essayer moi-même de solutionner le problème, du moins essayer de trouver la raison de celui-ci, mais pour cela j'aimerais être sûr de bien m'y prendre par étape. Essayer de l'ouvrir manuellement me paraissais déjà être une bonne première étape, qu'en pensez-vous ? Auriez-vous un tutoriel qui correspond à mon modèle de voiture ?

J'ai déjà essayé une réinitialisation rien y fait, j'ai aussi enlevé le fusible (qui était en parfait état) et l'ai remis, rien. Je précise que du peu que je vois quand il est entrebâillé, rien à l'air cassé et tout à l'air à sa place, on dirait vraiment un caprice de prime abord..

Si il y avait déjà des sujets sur un problème identique je m'en excuse d'avance, je suis sur smartphone et il galère un peu ces derniers temps..

D'avance merci à vous pour votre aide.

P.S: mon VIN pour gagner du temps:
WDD17604212054894

Dernière modification par Kaalu77 (29-06-2020 02:35:41)

Hors Ligne

Annonce

#2 01-07-2020 21:24:49

Kaalu77
Sans permis
Inscription : 08-06-2019
Messages : 15

Re : Toit ouvrant s'entrebaille mais ne s'ouvre plus.. (Résolu)

Problème résolu, il y avait un faux contact dans un des câbles du plafonnier que j'ai réussi à démonter avec une CB.

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]