probleme agacant (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-07-2014 02:11:34

pierre56
Visiteur
Inscription : 20-07-2014
Messages : 8

probleme agacant

bonjour

je viens vers vous car j ai un soucis.
j ai un c200 cdi blue efficiency de 2010 qui a 140000km
certe elle a roulée un peu.
son controle tecknique il y a un moi vierge 100% et ca fait 2 ans que je l ai.

il y a quelques mois j ai eu des debut de lancement en premiere pas franc mais comme si elle tousait ou ne trouvait pas prise sur l embrayage.
mais une fois quelle part plus de probleme.

en ayant marre je suis allé au garage et verdict embrayage donc remplacement embrayage volant moteur et butée avec pieces d origine identique pour chaque reference.

je recupere la voiture meme probleme....
comme pour le garage rien de choquant, ba j essaye de m y faire mais non ca m enerve et maintenant elle tremble au ralenti de partout.

quand je coupe le moteur la voiture se promene.

quand j accelere et relache franco mon levier de vitesse part sur la droite de 5mm a 1cm.

sur les bosses type mini dos d ane a vitesse constante sans pied sur les pedales mon compte tour fait yoyo et ca correspond au ressenti du moteur et ca se restabilise bien apres.

j entend un truc qui frotte mettalique quand je debraye qui disparait a ce moment ( en restant donc pedale enfoncé)
ce bruit une fois la pedale relevé.
mercedes me dit que tout va bien.

a savoir, pleine puissance ok, ne rechigne pas a l acceleration meme en cote et sans trou bien regulier.
filtre a gazole changé y a 20000km par mercedes il y a un an.
pas de fuite visible
je respecte temps de chauffe et la pousse de temps en temps pour pas qu elle s encrasse.
pas de fumée
polution impecable aux mesures.
demarre en 1s a froid a chaud
moteur plus silentieux a froid qu a chaud.
alors ma question, doisje m orienter vers une vidange de boite? c est une boite 6 et j ai aucune accroche rien qui gene le passage des vitesse.
ou vers des supports moteurs dont on me parle. injecteur je ne pense pas...

merci de vos lumieres !
a+

Hors Ligne

Annonce

#2 20-07-2014 08:52:16

pierre56
Visiteur
Inscription : 20-07-2014
Messages : 8

Re : probleme agacant

je vous rajoute des petits renseignement omis

quand je roule en 3 par exemple si je passe au point mort en roue libre, mon aiguille compte tour fait yoyo 2secondes avant de prendre sa place a 800tr min quand je relache la pedale d embrayage.

et autrement impossible de rouler en 1ere en point de patinage lors d une manoeuvre particuliere, le compte tour fait yoyo.

pour comparaison, un peujeot, une renault, c est le grand luxe a comparer. donc il doit vraiement y avoir quelques chose.

star diag fait, pas de defaut. donc un capteur qui fonctionne mal mais qui marche ?

la voiture chauffe pas et la temperature indiquée correct. pas de conso d huile.

filtre a air changé a chaque vidange aussi.

et pas de voyant, aucun.

merci

Hors Ligne

#3 20-07-2014 15:47:27

7ony
Carrossier
Inscription : 21-11-2013
Messages : 180

Re : probleme agacant

t aurais pas un support moteur ou boite hs?

Hors Ligne

#4 20-07-2014 15:56:42

pierre56
Visiteur
Inscription : 20-07-2014
Messages : 8

Re : probleme agacant

bonjour

c est ce qu on me dit dans mon entourage.
ton avis correspond a ce qu on me dit.
Si d autre pense comme toi cela me rassurera si ce n est que ca et je serai quoi dire au garage.

merci de ton avis.

a+

Hors Ligne

#5 20-07-2014 17:54:21

Mercostar
Carrossier
Inscription : 21-12-2012
Messages : 159

Re : probleme agacant

Bonsoir,

Citation: quand j accelere et relache franco mon levier de vitesse part sur la droite de 5mm a 1cm.

En effet, cela semble être un problème de support moteur ou de boîte, car ce comportement (entre autres) est absolument anormal.

Ceci dit, le garage que tu fréquentes semble avoir plus de compétences pour son tiroir-caisse que techniques (il est vrai que quand on voit le physique de certains qui œuvrent sur les véhicules roll).
Si, pour ton problème, ils ont diagnostiqué et remplacé l'embrayage et que le problème n'est pas résolu, il ne faut pas se laisser faire. Un garagiste a obligation de résultat.

Avant tout, contacte un petit spécialiste indépendant. En général, ils sont plus compétents que les concessionnaires pour qui rentabilité passe avant satisfaction du client.

Dernière modification par Mercostar (20-07-2014 17:58:19)


Modèle possédé: S204 180CDI Automatique blanc polaire 2013. Une excellente voiture!

Hors Ligne

#6 21-07-2014 05:19:04

chapo-chapi
Banni(e)
Inscription : 25-03-2013
Messages : 362
Avertissements : 1

Re : probleme agacant

Bonjour,

Pour moi, il y a un problème au remontage (après changement embrayage). Je ne serai pas surpris qu'une pièce soit mal serrée peut être la boite elle même est mal serrée.

Tu dois exiger :
- que le chef d'atelier vienne dans ta voiture, tu conduis et tu lui montre les dysfonctionnements
- que la réparation soit vérifiée

Dernière modification par chapo-chapi (21-07-2014 05:20:38)

Hors Ligne

#7 21-07-2014 12:31:46

pierre56
Visiteur
Inscription : 20-07-2014
Messages : 8

Re : probleme agacant

je viens de prendre un rdv dans le petit garage du coin qu on m a conseiller pour son avis.
elle passe jeudi.
si defaut de remontage ou probleme lié a l embrayage, je serai blasé de la concession....
merci de vos conseil !!

Hors Ligne

#8 21-07-2014 18:16:43

Mercostar
Carrossier
Inscription : 21-12-2012
Messages : 159

Re : probleme agacant

S'il te plaît, tiens nous au courant de la suite, c'est intéressant.

Merci d'avance.


Modèle possédé: S204 180CDI Automatique blanc polaire 2013. Une excellente voiture!

Hors Ligne

#9 23-07-2014 08:17:25

pierre56
Visiteur
Inscription : 20-07-2014
Messages : 8

Re : probleme agacant

bonjour Mercostar,

je posterai la reponse du petit garage pret de chez moi jeudi dans la journée, une fois que j aurai recuperer la voiture.
A priori si j ai bien regarder votre forum, je suis le premier a avoir ce probleme.... c est donc moi le number one ^^
bonne journée !

a+

Hors Ligne

#10 24-07-2014 14:25:51

pierre56
Visiteur
Inscription : 20-07-2014
Messages : 8

Re : probleme agacant

bonjour

je viens de recuperer le vehicule du garage local.
un defaut est constaté.
supports moteurs X2 fatigué mais acceptable selon lui.
support moteur de boite, jeu excessif.
il me conseil de faire du forcing pour une prise en charge total vu que le probleme initial n a pas été resolu comme vous me l avez conseillé.
Je viens de prendre rdv pour mardi 9h avec un essai du chef d atelier.
voila.

a+

Hors Ligne

#11 29-07-2014 15:09:06

pierre56
Visiteur
Inscription : 20-07-2014
Messages : 8

Re : probleme agacant

bonjour,

je viens de rentrer.
Les 3 supports ont été verifier et sont pour eux aussi acceptable. ils me preconnise de les remplacer ce que j ai refuser car le probleme initial n est pas resolu pour le moment.
je viens de pousser ma gueulante et ils l ont repris pour essai long en toute situation, il semblerait qu il y ai de nouveau un probleme au volant moteur.... ils doivent se renseigner et me tenir au courant.
le vehicule est toujours aussi desagreable !!!
je me suis arreter au centre de CT que je connais bien. on l a mise sur le pont il a retirer un cache pour verifier et il s avere que j ai un bruit anormal la dedans.... tout est neuf et a 7000km ....
je suis navré. vont t il tout me remplacer de nouveau car je suppose que tout a travailler de travers et est a moitié flingué dedans....
cela a t il abimé le moteur ou la boite?
g un bruit de frottement qui m agace quand je roule a basse vitesse mais qui disparait quand j appuis sur ma pedale d embrayage...
merci de vos ressenti pour mon probleme.

liste des soucis pour rappel.
frottement a basse vitesse et c est metallique qui disparait pedale embrayage enfoncé.
aiguille compte tour qui saute sur les dos d ane
a coup en premiere dans certaine situation.
quand je roule a 40 par exxemple, si je passe au point mort et que je relache la pedale d embrayage, lecompte tour fait yoyo quelques secondes.
claquement au niveau du volant moteur quand on coupe le moteur
vehicule qui tremble a l arret anormalement.
en acceleration franche meme a l arret, levier de vitesse qui part a droite de 5mm a 1cm environ
vue de dessous de la voiture, en acceleration franche, moteur boite bouge beaucoup a mon gout.

autre indication.
revision tt filtre ok
pas de fumée
CT ok
pas de temoin
pleine puissance
ne consomme pas plus
huile ok
pression pneu ok
pas de fuite ou scointement visible.
demarre au 1/4 a froid a chaud
moteur bruillant au ralenti a chaud, pas a froid.
huile 5/30.
tout fonctionne autrement

cordialement.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 17 Aujourd'hui 00:58:11 par Laser
102 2840 Hier 22:52:19 par Fred'Angers
Problème réception gps par jim85260
16 320 Hier 20:50:35 par jim85260
1 63 Hier 17:34:37 par JFJ86
35 893 Hier 02:22:21 par Kello

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]