souci essuie glace avant (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-07-2014 08:53:35

didi61
Sans permis
Inscription : 16-07-2014
Messages : 20

souci essuie glace avant

Bonjour à tous.
Comme indiqué dans le titre lorsque je mets mon essuie glace avant en position intermittent celui ci fait un aller retour et après plus rien. ( classe E 2002 )
Si quelqu un a une idée...
Merci d avance

Hors Ligne

Annonce

#2 18-07-2014 08:56:26

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : souci essuie glace avant

J'imagine que vous avez un détecteur de pluie.  Pas de gouttes = pas d'essuie-glaces.

Essayez en arrosant le pare-brise.

Hors Ligne

#3 18-07-2014 09:04:31

didi61
Sans permis
Inscription : 16-07-2014
Messages : 20

Re : souci essuie glace avant

Bonjour. Je ne pense avoir de détecteur de pluie ( je découvre la voiture) mais même lorsqu il pleut pas d essuie glace intermittent. Par contre la vitesse 1 et 2 fonctionnent.

Hors Ligne

#4 19-07-2014 15:15:29

didi61
Sans permis
Inscription : 16-07-2014
Messages : 20

Re : souci essuie glace avant

Bonjour Labetenoir. Effectivement il y a un détecteur de pluie. Celui-ci était mal clipsé sur le pare brise. L ayant reclipsé correctement lorsque je mets en position 1 l essuie glace fonctionne en permanence même lorsqu il ne pleut pas. Boitier HS ??

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
pare choc avant par MBR350
5 106 08-12-2016 08:52:18 par MBR350
26 20921 05-12-2016 13:32:27 par Alp95
11 238 30-11-2016 17:46:05 par JFJ86
28 18965 30-11-2016 15:58:06 par C63 AMG
0 62 29-11-2016 14:09:37 par ivan 77

Pied de page des forums




Server Stats - [ Generated in 0.025 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]