Problèmes chargeur CD et Téléphone sur classe A W169 (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-07-2014 13:19:18

bluxeclassea
Visiteur
Inscription : 11-07-2014
Messages : 1

Problèmes chargeur CD et Téléphone sur classe A W169

Bonjour,

Je suis propriétaire d'une Classe A W169 avangarde de 2006. J'ai depuis les oranges en ile de France constaté que le chargeur CD (dans la boite à gants) et la station Bluetooth pour mon téléphone d'origine Mercedes (Sous l'accoudoir) ne s'allumaient plus. J'ai vérifié les fusibles (Sous le tapis passager; compartiment batterie) et n'ai constaté aucune anomalie apparente (tous les fusibles étaient bon); il y avait néanmoins un fond d'eau sous la batterie (0.5 cm).
Mes questions sont: -Y aurait-il une autre boite a fusibles dans la voiture?     
                            -Quelqu’un pourrait-il m'aider a résoudre ce problème?   
PS: J'ai essayé un autre station de téléphone qui fonctionnait sur une autre voiture (d'un ami). celle-ci n'a pas fonctionné sur ma voiture.

En vous remerciant par avance

A bientôt

Bluxe

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 8 Aujourd'hui 19:12:44 par tribu.schmitt
10 23270 Aujourd'hui 17:34:37 par ML63AMG
Classe c 220 cdi 2006 W243 par chanelle7971
8 109 Aujourd'hui 16:29:12 par chanelle7971
8 72 Aujourd'hui 15:40:43 par ric42
51 958 Aujourd'hui 13:42:48 par ATTOSS19

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]