Problèmes chargeur CD et Téléphone sur classe A W169 (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-07-2014 13:19:18

bluxeclassea
Visiteur
Inscription : 11-07-2014
Messages : 1

Problèmes chargeur CD et Téléphone sur classe A W169

Bonjour,

Je suis propriétaire d'une Classe A W169 avangarde de 2006. J'ai depuis les oranges en ile de France constaté que le chargeur CD (dans la boite à gants) et la station Bluetooth pour mon téléphone d'origine Mercedes (Sous l'accoudoir) ne s'allumaient plus. J'ai vérifié les fusibles (Sous le tapis passager; compartiment batterie) et n'ai constaté aucune anomalie apparente (tous les fusibles étaient bon); il y avait néanmoins un fond d'eau sous la batterie (0.5 cm).
Mes questions sont: -Y aurait-il une autre boite a fusibles dans la voiture?     
                            -Quelqu’un pourrait-il m'aider a résoudre ce problème?   
PS: J'ai essayé un autre station de téléphone qui fonctionnait sur une autre voiture (d'un ami). celle-ci n'a pas fonctionné sur ma voiture.

En vous remerciant par avance

A bientôt

Bluxe

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Modifs-ajouts sur ma classe A par yoga  [ 1 2 3 4 ]
90 6644 Hier 21:54:59 par yoga
8 83 Hier 07:53:56 par ML63AMG
10 93 Hier 07:47:35 par ML63AMG
4 154 20-09-2017 21:03:14 par Laplanche81
Achat Classe C 350e par Georgie
15 230 20-09-2017 15:03:56 par Rimcanfly

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]