W164 Eclairage pare soleil ne marche pas (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-07-2014 23:08:45

yelocelo
Visiteur
Inscription : 09-07-2014
Messages : 2

W164 Eclairage pare soleil ne marche pas

Bonjour,

Je viens d'acquérir une ML W164 année 2006 et je n'arrive pas à allumer l'éclairage du pare soleil. J'ai contrôlé l'ampoule, il est bon. Y a t il un fusible dédié ? Merci pour votre aide.

Hors Ligne

Annonce

#2 10-07-2014 14:46:30

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 5 081

Re : W164 Eclairage pare soleil ne marche pas

Vérifie le contact au niveau du pare-soleil.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 10-07-2014 19:03:03

yelocelo
Visiteur
Inscription : 09-07-2014
Messages : 2

Re : W164 Eclairage pare soleil ne marche pas

J'entends bien le contact mais faut-il vraiment que je le démonte ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
ML W164 achat par victora
0 17 Aujourd'hui 00:09:48 par victora
3 53 Hier 18:41:13 par cliosteph
17 17814 Hier 14:23:56 par Spok54
éclairage par ptitcouik
0 39 23-04-2017 16:49:58 par ptitcouik
Eclairage kit xenon par Turkish 38
2 148 21-04-2017 07:39:45 par Mimi92-Alb

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]