une vibration bizz. lors d'acceleration (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-07-2014 16:20:30

Bruxellois
Visiteur
Inscription : 06-07-2014
Messages : 1

une vibration bizz. lors d'acceleration

Bonjour,

Je me permets de vous écrire concernant la vibration bizz. que ma voiture fait lors d’accélération.
J'ai une Mercedes C 200 CDi (W204.007) de sep. 2007. 130.000 km
J'ai acheté il y a d'ici 8 mois. Après avoir acheté, j'ai fait une entretien de tous les 4 filtres + vidange d'huile. (pas dans le réseau de M-B)
Quand j’accélère, plus tôt quand j'arrive au environ de 50km/h 70km/h la voiture fait une vibration (un tremblement) troisième ou 4iéme vitesse, (quand elle est en train d’accélérer, elle fait un arrêt et puis elle reprend (une sorte de vibration).
J'ai des amis q'on m'a dit que ça peut-être les injecteurs.
Par après j'ai été faire un check-up chez MB, ils ont rien constaté car les erreurs éventuelles ont été supprimés lors de l'entre. de véhicule, le prob. des injecteurs n'est pas concerné pour ce model de vehicule. ils ont que peut-etre la vanne EGR-AGR mais pas sure.
Par contre je n'ai pas eu aucun problem avant l'entretien.
Si quelqu’un pourrais m'aider svp car ca commence à m’embêter ce problem.

ps: mes excuses pour mon français car j'ai appris avec mes collègues au travaille.

Mes sincères salutations

Imeri

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
19 235 Hier 20:37:43 par E280 4Matic
2 103 24-02-2017 08:17:00 par mikl95
0 49 19-02-2017 19:15:41 par Thierrytaxi66
4 142 10-02-2017 21:36:21 par fonfon16
2 177 09-02-2017 18:58:13 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]