Problème enclenchement démarreur (Page 2) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 29-05-2020 10:12:28

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 19 705

Re : Problème enclenchement démarreur

Bonjour Monsieur Paul smile
Je te suggère de contacter le partenaire du Forum ELECTRONIK AUTO pour leur demander leur avis sur une réparation...


- C220d Berline Fascination W205 9Gtronic 4-matic 2017 - Gris Sélénite
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."
forum-mercedes-2.png

Hors Ligne

Annonce

#27 19-06-2020 10:16:57

Monsieur Paul
Stagiaire
Inscription : 19-12-2013
Messages : 68

Re : Problème enclenchement démarreur

Bon, il semble que ça soit le Calculateur moteur :
Mercedes me dit que le courant y arrive (bonne tension) mais ça ne s'enclenche pas toujours et en tapotant sur le calculateur ça le fait fonctionner...

Je vais me rapprocher de Electronik Auto !
Si je dois lui envoyer une photo du calculateur moteur, il est facilement accessible en ouvrant le capot ?
C'est le "N3/10 Calculateur ME" de cette page ?


Classe A 160 W169 de 2012 - Essence - Boîte manuelle - WDD1690311K054708

Hors Ligne

#28 19-06-2020 15:58:56

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 5 765

Re : Problème enclenchement démarreur

Re,
Je suis peut-être dans l'erreur, mais un problème de démarreur qui viendrait d'un calculateur...je n'ai pas vu souvent.
En règle générale, lorsqu’un démarreur ne fonctionne pas, c'est lui le fautif, ou un fusible,ou un relais.


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

#29 20-06-2020 10:35:18

Monsieur Paul
Stagiaire
Inscription : 19-12-2013
Messages : 68

Re : Problème enclenchement démarreur

Les relais ont été changés et malheureusement ça n'a rien amélioré.
Un fusible pourrait créer une panne aléatoire ?
Je n'ai pas le diagnostic mais la valise donne beaucoup d'erreurs de communication...


Classe A 160 W169 de 2012 - Essence - Boîte manuelle - WDD1690311K054708

Hors Ligne

#30 20-06-2020 16:04:39

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 5 765

Re : Problème enclenchement démarreur

Re,
Désolé, mais dans ce cas le seul moyen de savoir si c'est le démarreur ou.......autres, c'est de déposer le démarreur et le tester avec une batterie !.
Il se peut que soit :
Ce soit les balais/charbons du démarreur qui sont HS, soit le solénoïde du démarreur HS.
Mais les démarreurs Chez Merco sont en général assez costaux.. J'ai remplacé le mien sur ma W203 par précaution (car avec une BVA, impossible de démarrer une voiture en poussant) à 206'000 kms, eh bien lorsque je l'ai ouvert, il était encore en super état, usé à peine à 45% !!
Mais bien sûr, ce n'est pas facile à déposer !!
PS: je ne conseil pas d'alimenter le solénoïde avec du 12 volts même contact coupé car le câble risque d'alimenter en sens inverse certains circuits ou alors il faut débrancher le fil du solénoide !
Sur les anciennes on pouvait le faire et même se dépanner au bord de la route avec un simple tournevis !!


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]