auto radio (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-07-2014 19:21:10

hman
Visiteur
Inscription : 04-07-2014
Messages : 3

auto radio

Salut a tout
voila, j'ai changé ma batterie et depuis plus de son dans mon auto radio il s' allume et tout mais aucon son . Pas de demande de code ou quoi que ce soit si quelqu'un a une idée  merci de votre aide.

Hors Ligne

Annonce

#2 13-08-2014 04:58:42

hman
Visiteur
Inscription : 04-07-2014
Messages : 3

Re : auto radio

Svp une idée

Hors Ligne

#3 13-08-2014 08:44:24

JM89
Réceptionnaire
Lieu : 89
Inscription : 07-08-2012
Messages : 445

Re : auto radio

je pense qu'il faut passer a la valise !!!!!


>>>>G un G  et c'est Gniale <<<<<

Hors Ligne

#4 13-08-2014 09:00:41

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : auto radio

Hman,

Vous avez des petits traits sur l'écran ?

Hors Ligne

#5 13-08-2014 14:47:41

hman
Visiteur
Inscription : 04-07-2014
Messages : 3

Re : auto radio

Tout fonctionne bien mais sans aucun son

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 7 Aujourd'hui 15:07:13 par S320CDI
2 44 Hier 18:14:44 par Wini
14 25423 25-11-2016 09:38:49 par Yahya_Merengue
4 136 23-11-2016 09:43:27 par Labetenoir
2 130 22-11-2016 21:02:47 par Jere08200

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]