Problème sur bloc xénon d'origine de mercedes w203 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-06-2014 03:25:56

zeryassine
Visiteur
Inscription : 27-06-2014
Messages : 2

Problème sur bloc xénon d'origine de mercedes w203

Bonjour,
mon frère a eu un accident et y avait le phare qu'il a été touché , donc j réparé la voiture et j ai acheté un nouveau phare mais ma mercedes est équipé par un bloc xénon cristal lors les phare on été branché est allumé je me trouve dans un nouveaux proclame c'est que les phare ne sont pas ajusté et en plus le système de correction a la charge du véhicule ne fonctionne plus alors qu'il fonctionnait avant l'accident
je me demande est ce que système a une relation avec le réglage des phare ( on doit ajuster les phare après il fonctionne ou non)
j voulait rien faire et j ai besoin de votre aide svp .:|

Dernière modification par zeryassine (27-06-2014 03:34:54)

Hors Ligne

Annonce

#2 27-06-2014 10:01:11

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 817

Re : Problème sur bloc xénon d'origine de mercedes w203

Bonjour et bienvenue au forum.  smile

Etes-vous sûr que le phare que vous avez acheté est le bon modèle ? (Même référence MB) ?

Hors Ligne

#3 27-06-2014 11:17:07

zeryassine
Visiteur
Inscription : 27-06-2014
Messages : 2

Re : Problème sur bloc xénon d'origine de mercedes w203

oui il est le meme modèle au point que j ai ramené avec moi laciez pour k le vendeur ne se trompe pas

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.072 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]