moteur qui broute au ralenti (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-06-2014 13:20:12

merrachi
Visiteur
Inscription : 26-06-2014
Messages : 2

moteur qui broute au ralenti

bnjr
je ss mecano et j ai un probleme avec une mercedes c 200 cdi annee 2008
quand je la demarre elle commence a brouter apres qlq seconde
j ai ramener la bete chez mannes france qui ont changer une piece a cote de la pompe a injection mais le prblme persiste tjrs
on a proceder au nettoyage des injecteur avec une machine speciale mais walou tjrs le meme prble
conclusion mannes ne sais plus quoi faire et ma rondu le vehicule telle quel apres avoir paye 240 euro
donnez moi des piste a exploiter svp
ps ;sortie d echappement noire sachant qu il y a un fap.
crdlmnt

Hors Ligne

Annonce

#2 26-06-2014 15:40:35

duch.com
Visiteur
Inscription : 20-08-2013
Messages : 9

Re : moteur qui broute au ralenti

Bonjour,
désolé que vous soyez embêter avec cette panne... 
le carburant peut-il être en cause ? je roule à l'excelium seulement. Mais ça peut venir de beaucoup de choses, Mode dégradé, egr, capteur fap, fap
et j'en passe, la valise ne dit rien ?
Mannes n'est pas soumis à l'obligation de résultats ?

Cordialement

Hors Ligne

#3 27-06-2014 11:58:56

merrachi
Visiteur
Inscription : 26-06-2014
Messages : 2

Re : moteur qui broute au ralenti

bnjr
j ai remplacer le gazoile par l'excellium et j ai rajouter un additif mais elle veut rien s avoir.
il n y a pas de code defaut au passage de la valise.
j ai changer le tendeur de la courroie parceque il tromblait mais tjrs rien
j ai laisser tourner le moteur sans courroie tjrs rien
j ai nettoyer les capteurs ph ainsi que toutes les fiches rien
j ai rencontrer le meme probleme sur une bmw 118d et c etait le volant moteur il me reste que ca a changer vous penser quoi?????
crdlmnt et merci pour vos reponses.

Hors Ligne

#4 27-06-2014 16:57:06

Nicoaigle
Jeune permis
Inscription : 20-04-2014
Messages : 28

Re : moteur qui broute au ralenti

Peut-être sans être en rapport, mais si vous parlez d'embrayage, j'ai du changer celui de la C3 de mon épouse car le disque était "glacé"...
On a oublié de poncer le volant moteur pour le déglacer également, mais juste en changeant le kit embrayage, c'était disparu et la voiture va bien mieux.

Les symptômes étaient de gros à-coups en démarrant et un peu en 2ème...

Mais est-ce le cas pour vous ???

Hors Ligne

#5 27-06-2014 16:57:28

tyrtamos
Jeune permis
Inscription : 03-11-2012
Messages : 48

Re : moteur qui broute au ralenti

Bonjour,

J'ai eu ce genre de problème sur ma voiture précédente (C200 CDI de 2007): il y avait des à coups à faible vitesse (en avançant lentement dans les embouteillages). Je m'en suis plaint chez Mercedes à la révision suivante, et il ont résolu le problème avec une simple mise à jour du calculateur.


E220 CDI BE BA7 Executive (6/2013)

Hors Ligne

#6 03-11-2014 00:10:41

jordan62
Sans permis
Inscription : 09-06-2014
Messages : 20

Re : moteur qui broute au ralenti

Bonsoir mon c220 cdi met des petit a coup aussi en 1er et 2e met de plus j ai mon ralenti au point mort qui est instable mb mon brancher la valise code defaut injecteur et vanne egr aie aie lol met il mon pas parler de mise a jour calculateur. voila si quelqun peu donner son avis merci ps il me demande 450€ pour demonter et trouver la panne enssuite il me feron un devis pour un avis de votre part serait impecable pour mon porte monaie lol

Dernière modification par jordan62 (03-11-2014 00:13:10)

Hors Ligne

#7 03-11-2014 19:09:18

jordan62
Sans permis
Inscription : 09-06-2014
Messages : 20

Re : moteur qui broute au ralenti

?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 461 Hier 23:54:41 par Anasviking
133 57546 Hier 16:28:07 par Rimcanfly
7 147 Hier 14:12:03 par Franck33
Bruit moteur W202 par LouisLemoigne
3 47 01-12-2016 20:26:37 par supercorsa72
1 53 01-12-2016 19:00:04 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]