Message Start Error sur V 230 (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-06-2014 15:49:46

Dominique Mulumba
Visiteur
Inscription : 19-06-2014
Messages : 1

Message Start Error sur V 230

Bonjour Chers utilisateurs de Mercedes classe V.

Je suis propriétaire d'un Mercedes V 230 (année 200). Au démarrage, il y a le message "Start Error" sur le tableau de bord. Le véhicule ne démarre pas.
Il y a en plus de cela, le voyant de correcteur de niveau électronique reste allumé.
Cela est arrivé après que j'ai chargé 500 Kgs dans le véhicule dont les 100 derniers Kgs ont été jeté brusquement dans le véhicule.

Quelqu'un peut-il m'aider.

D'avance Merci pour toute aide.

Hors Ligne

Annonce

#2 25-06-2014 23:58:46

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 963
Site Web

Re : Message Start Error sur V 230

Merci de respecter le règlement du forum: un problème => un sujet. J'ai scindé ton message.


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Keyless start par sosinfo03
2 62 22-02-2017 21:11:36 par sosinfo03
stop & start par pattate  [ 1 2 3 ]
56 3156 21-02-2017 19:14:49 par Denis W246
5 118 17-02-2017 19:50:32 par merco33
Start & Stop par Arca
5 189 13-02-2017 18:04:19 par Arca
Message; aller à l'atelier par Leonardo di Caprio
3 229 23-12-2016 16:39:18 par benj04

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]