pas d'alimentation en gasoil pompe HS ??? (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-06-2014 19:13:41

Olivier E220
Sans permis
Inscription : 14-03-2014
Messages : 24

pas d'alimentation en gasoil pompe HS ???

bonjour,
voila depuis quelque temps ma voiture (E22O CDI 2000  W210)  demarre mal et ça s'agrave de jours  en jours , elle tousse pendant 20 a 30 secondes avant de demarrer.
j ai enlevé la durite coudée sur le filtre a gasoil (changé il y a 1 mois) et mis le contact pour voir si du gasoil arrivait (pompe de gavage ??? je ne sais pas si y en a une ?) mais rien dans le filtre il y a que la moitier de gasoil et contact mis pas d'arrivée de gasoil ...
une fois la voiture en marche elle tourne sauf quelques "a coup" a vitesse constante , a froid comme a chaud elle demarre tres mal
j ai lu qu a la mise du contact une pompe envoie du gasoil pour moi non rien ne se passe pas d'arrivée de gasoil ...
en vous remerciant

Hors Ligne

Annonce

#2 25-06-2014 13:31:16

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 965

Re : pas d'alimentation en gasoil pompe HS ???

Vous pourrez vérifier le fusible (No. 6, je crois) sous la banquette arr.  Il doit aussi avoir un relais là.

Hors Ligne

#3 01-07-2014 14:38:25

Olivier E220
Sans permis
Inscription : 14-03-2014
Messages : 24

Re : pas d'alimentation en gasoil pompe HS ???

merci
oui j ai verifié le fusible et la surprise il est bien marqué sur le petit carton fusible 6 pompe a carburant mais il n y a pas de fusible 6 ! en tous cas il n est pas "broché"  ...????
il y a eu pas mal d'intervention sur cette voiture depuis qques temps , l'anti demarrage est bloqué et je dois changer le calculateur l'ezs et l' ELV , la voiture marche mais en shuntant l'exitation du demarreur avec un bouton que j'ai installé ....( au passage je cherche ces trois boitiers d'occasion si qqun les a ils doivent venir de la meme voiture bien sur ).
les fusibles ont etait pas mal bougés et rebougés mais la le 6 n est meme pas "broché "  alors y a t il vraiment une pompe basse pression sur ce modele ? il me semble qu'avant j entendais un sifflement en metant le contact mais ce n est plus le cas . merci

Hors Ligne

#4 01-07-2014 14:39:44

Olivier E220
Sans permis
Inscription : 14-03-2014
Messages : 24

Re : pas d'alimentation en gasoil pompe HS ???

pour le relais je ne sais pas pas de shemat , il y en a 2 sous la banquette mais comment les tester ?

Hors Ligne

#5 01-07-2014 20:01:28

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 965

Re : pas d'alimentation en gasoil pompe HS ???

Pour les relais - si c'est les deux mêmes, il suffit de les intervertir pour voir ce qui se passe.

Si deux différents, essayez de tapez dessus. Ou acheter deux neufs.

Dernière modification par Labetenoir (01-07-2014 20:02:25)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 146 26-02-2017 19:04:05 par Le RoiMage
15 288 17-02-2017 15:32:14 par Jeb-souf
Pompe à essence par Perecedes
8 111 11-02-2017 18:11:20 par Perecedes
0 62 05-02-2017 22:10:26 par sosinfo03
calage pompe à injection bosh par samscoubidou
6 133 05-02-2017 20:13:07 par samscoubidou

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]