w210 en panne (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-06-2014 19:57:49

momo91
Visiteur
Inscription : 19-06-2014
Messages : 7

w210 en panne

bonjours a tous,
j'ai une e270 cdi qui m'affiche alternateur batterie et surtention, j'ai changé la batterie et rien ne c'est passé.Merci pour un coups de main d'avance, a oui j'ai oublié de vous precisez que j'ai lavé le moteur au karcher et apres sa c'est affiché

Hors Ligne

Annonce

#2 19-06-2014 20:19:36

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 178

Re : w210 en panne

Bonjour et bienvenue au forum.  smile

Laver le moteur au Karcher n'est pas très recommandé.   sad

A votre place, j'essayerais d'ouvrir tous les boitiers électroniques et les sécher.

Hors Ligne

#3 20-06-2014 17:25:37

momo91
Visiteur
Inscription : 19-06-2014
Messages : 7

Re : w210 en panne

merci labetenoir pour ta reponse,,du renouveau la batterie se decharge a l'arret je ne comprend plus rien j'ai ete chez mercedes il m'on repondu 3 semaine pour regarder le vehicule(merci merco) voila je vais mettre un coup de soufflete partouts comme tu me l'as dit.je vous tien au courant.merci

Hors Ligne

#4 20-06-2014 17:28:17

momo91
Visiteur
Inscription : 19-06-2014
Messages : 7

Re : w210 en panne

ps,le k40 se trouve ou sur mon vehicule e270cdi annee 2000 break avandgarde.merci

Hors Ligne

#5 21-06-2014 12:37:28

momo91
Visiteur
Inscription : 19-06-2014
Messages : 7

Re : w210 en panne

cool:rolleyes::lol:

Hors Ligne

#6 21-06-2014 13:02:51

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 178

Re : w210 en panne

Il devrait être dans un boitier, coté passager, dans le compartiment moteur.

Et doucement avec la soufflette - évitez de forcer l'humidité dans les composants et circuits.  wink

Un sèche-cheveux, c'est bien - mais pas trop chaud, non plus.  big_smile

Dernière modification par Labetenoir (21-06-2014 13:03:58)

Hors Ligne

#7 21-06-2014 21:32:35

momo91
Visiteur
Inscription : 19-06-2014
Messages : 7

Re : w210 en panne

merci labetenoir de tes conseils mais la
batterie se decharge tres vite ,tu pense que c'est quoi.merci d'avance

Hors Ligne

#8 21-06-2014 22:21:37

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 178

Re : w210 en panne

La batterie se déchargeait avant le coup de Karcher, ou c'est depuis que ça le fait ?

Hors Ligne

#9 22-06-2014 14:12:06

momo91
Visiteur
Inscription : 19-06-2014
Messages : 7

Re : w210 en panne

bonjour labetenoir,la batterie se decharge apres le karcher,avant rien a signaler

Hors Ligne

#10 22-06-2014 20:31:55

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 178

Re : w210 en panne

Peut-être un problème d'alternateur  ils n'aiment pas les coups de Karcher !

Pendant le séchage,  vous pourrez débranchez la batterie et la mettre en charge.

Si vous avez toujours le même problème après, il faudrait soit faire vérifier l'alternateur, ou faire passer un diagnostic chez Mercedes.

(Les W210 ont quelquefois un problème fuite électrique sur le réchauffeur du liquide de refroidissement, mais si vous avez le problème depuis le coup de Karcher, je ne pense pas que la panne est là.)

Hors Ligne

#11 23-06-2014 04:39:46

momo91
Visiteur
Inscription : 19-06-2014
Messages : 7

Re : w210 en panne

salut labetenoir,tu me parles du rechauffeur liqude refroidissement,il se trouve ou?  merci d'avance

Hors Ligne

#12 23-06-2014 07:44:34

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 178

Re : w210 en panne

Si vous avez un réchauffeur, c'est sur le bloc moteur, coté droite (je crois wink ).

Mais je répète: si le problème est survenu depuis le coup de Karcher, je ne pense pas que la panne vient de là.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Panne electrique a froid par ducatiboy
0 16 Aujourd'hui 10:52:38 par ducatiboy
0 29 03-12-2016 18:28:57 par fab67
137 7330 20-11-2016 19:40:35 par Berdulle
1 65 17-11-2016 15:53:12 par Labetenoir
17 616 12-11-2016 08:44:58 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]