Pulsations au niveau de la pédale de frein sur W124062 (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-06-2014 16:59:31

sprinder83
Stagiaire
Inscription : 28-02-2012
Messages : 66

Pulsations au niveau de la pédale de frein sur W124062

Bonjour,

Sur ma W124 062 ( E220 Cab 1996 BVA) lorsque je freine, même légèrement à basse vitesse, la pédale de frein réagit par un effet de pompage ou de pulsation.
J'ai vérifié les quatre disques, ils ont environ 8/100 de voile au maximum et ne présentent aucune marque ou défaut particulier . Ils sont dans les limites d'usure ainsi que les plaquettes.

Ce phénomène peut il provenir de l' ABS , et comment y remédier ????

Hors Ligne

Annonce

#2 21-06-2014 09:23:01

sprinder83
Stagiaire
Inscription : 28-02-2012
Messages : 66

Re : Pulsations au niveau de la pédale de frein sur W124062

Je vois que cette affaire vous laisse tous perplexes......Moi aussi.

Je précise que le voyant ABS au tableau de bord  s'allume normalement à la mise du contact , puis s'éteint normalement .

Hors Ligne

#3 21-06-2014 13:58:21

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 14 532

Re : Pulsations au niveau de la pédale de frein sur W124062

Le plus souvent, le problème vient des disques . . .

A votre place, je ferais des petits essais de freinage à des vitesses différentes ( 5, 10, 15, 20 . . . kph) - si la fréquence de pulsation augmente avec la vitesse, ça vaudrait le coup de changer les disques. (?)

Hors Ligne

#4 21-06-2014 20:26:34

sprinder83
Stagiaire
Inscription : 28-02-2012
Messages : 66

Re : Pulsations au niveau de la pédale de frein sur W124062

C'est en effet vers le remplacement des disques que je vais m'orienter.

J'ai vérifié   et repris le réglage des roulements avant. J'ai déposé , et nettoyé les trois capteurs d'ABS, et vérifié , nettoyé les roues dentées AV . Vérifié le libre mouvement des etriers sur les colonnettes.
Sans le moindre effet sur cette pulsation dans la pédale de frein.

Les mesures que j'ai faites du voile des disques , ne concernent que les faces EXTERIEURES des disques. De ce coté là il n'y a rien , Donc on peut imaginer que une ou plusieurs faces intérieures sont abîmées ????? J'exclue une déformation à chaud , car le phénomène se produit même à très basse vitesse immediatement après la mise en route.....

Bref reste à changer disques et plaquettes

Hors Ligne

#5 21-06-2014 23:27:20

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 14 532

Re : Pulsations au niveau de la pédale de frein sur W124062

En principe, on ne vérifie qu'une face sur chaque disque (pour le voilage).

Ca parait bizarre . . . 

Mais si les disques ont déjà pas mal de km, il faudrait les changer bientôt de toutes façons.

Dernière modification par Labetenoir (21-06-2014 23:27:49)

Hors Ligne

#6 22-06-2014 17:03:48

yozou91
Mécanicien
Lieu : Essonne
Inscription : 21-03-2014
Messages : 213

Re : Pulsations au niveau de la pédale de frein sur W124062

Parfois on se focalise sur une piéce en particulier croyant que c'est le probléme. Explore d'autres pistes (purge et ou remplacement de ton liquide de frein, piston d'étrier grippé, servo frein peut être HS aussi )

Hors Ligne

#7 22-06-2014 19:48:19

sprinder83
Stagiaire
Inscription : 28-02-2012
Messages : 66

Re : Pulsations au niveau de la pédale de frein sur W124062

Episode du jour :
Dépose des disques de freins arrières : Comme neufs ;  pas d'usure ,  pas de rayures, pas de fissure,  pas de déformation, pistons , caches poussière et plaquettes OK ; Aucune oxydation de quoique ce soit .  Pas de jeu  anormal des  moyeux.
Dépoussiérage , et déglaçage des mâchoires de frein "à main".
Remontage des disques après nettoyage des portées sur les moyeux. Tout est libre et sans jeu et ne présente aucun voile au comparateur.

Essai sur route: Quelques bons coups de frein, jusqu'à déclencher l'ABS .. ...qui dans ces conditions là fonctionne parfaitement,  sans mouvement anormal de la pédale. Freinage puissant , à peine si les pneus couinent . tout bien en ligne.
Mais à très basse vitesse , au décollage de l'aiguille du compteur , l'effet de pompage-pulsation est toujours là .

Pour avoir abondamment cherché ( " Bremspedal pulsiert") sur les sites allemands, je pense qu'il y a un problème dans le bloc d'ABS , cette anomalie revient assez régulièrement dans les posts.   
Je sais maintenant ce qui me reste à faire.

Hors Ligne

#8 22-06-2014 21:18:46

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 14 532

Re : Pulsations au niveau de la pédale de frein sur W124062

Dommage . . .

Mais il fallait éliminer les disques avant de chercher ailleurs.

Hors Ligne

#9 26-06-2014 00:53:46

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 142
Site Web

Re : Pulsations au niveau de la pédale de frein sur W124062

Normalement tu dois pouvoir sentir la différence entre une pédale qui tremble à cause de disques voilés, et un bloc ABS défectueux qui va te faire la meme chose qu'un déclenchement d'ABS. Un essai en déconnectant l'ABS devrait confirmer ton diag.


Forum-mercedes.com

Hors Ligne

#10 30-06-2014 05:12:30

sprinder83
Stagiaire
Inscription : 28-02-2012
Messages : 66

Re : Pulsations au niveau de la pédale de frein sur W124062

Les disques n'ont absolument rien.  La pédale ne tremble pas . Elle renvoie une pulsation "lente", particulièrement lors de freinages à très basse vitesse . Et le témoin d'ABS n'est à aucun moment allumé. Sauf normalement avant le lancement du moteur.

Je ne sais pas dire si c'est vraiment le bloc ABS . Je pense que le truc peut aussi venir du maitre cylindre ou du BKV , ( bremskraftverstärker)  servo ou "mastervac".
Réponses au retour de vacances.

Hors Ligne

#11 02-10-2014 19:22:56

sprinder83
Stagiaire
Inscription : 28-02-2012
Messages : 66

Re : Pulsations au niveau de la pédale de frein sur W124062

J'ai repris cette affaire récemment et refait des tests .

Tout froid,  en sortie du garage ,  le freinage - à  n'importe quelle vitesse-  reste normal pendant quelques kilomètres . Ensuite à basse vitesse la pédale pulse fortement , et l'auto vibre  aux freinages à plus grandes vitesses.

Du coup ,  une fois les freins bien chauds , dépose rapide des roues avant . Mesure du voile au comparateur , et de l'épaisseur au palmer .

Le voile à froid était inferieur à 8/100 , à chaud presque 20 !!!  Et l'épaisseur du disque à l'endroit du point de voile maxi est augmentée de 30/100.

Conclusion , des disques de m....de moins de 30 000km   qui se déformaient à chaud , montés par un garage généraliste de campagne ( sans précision de la marque sur la facture ) .

Pose de disques neufs , de marque TRW ( qui est la marque actuelle de LUCAS ) , et de plaquettes neuves de même marque . L'auto freine impec et la pédale ne transmet plus la moindre  pulsation ni à chaud ni à froid  ....

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
17 137 Aujourd'hui 09:34:29 par Labetenoir
3 90 Hier 22:57:42 par ML63AMG
5 62 Hier 13:37:20 par ben01
3 94 23-09-2017 16:18:25 par yves1072
Niveau d'eau vase expension par cheyenne50
22 510 16-09-2017 15:55:38 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]