Valeurs suite diagnostique (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-06-2014 10:07:39

Nicoaigle
Jeune permis
Inscription : 20-04-2014
Messages : 28

Valeurs suite diagnostique

Bonjour à Vous,

Voilà, sur ma S204 C200CDI de 2008 avec 158000kms, j'ai fais faire un diagnostique par un électronicien/dépanneur en voiture et les valeurs sont les suivantes :

Je précise qu'il n'y a pas de FAP mais juste un catalyseur et donc juste une sonde de t° des gaz en amont du turbo.

- t° moteur : 84°c,
- t° carburant : dans les 52°c,
- temps injections, entre -0,2 et +1,3µs,
- par contre t° des gaz : 1000°c hmm

Il a testé à 1 semaine d'intervalle avec montage échappement d'origine et l'autre fois avec filtre à air K&N et catalyseur vidé, et les valeurs sont identiques.

Le diagnostique ne décèle aucune panne en direct ni en mémoire.

Est-il possible que la sonde de t° soit fichue malgré qu'il n'y ait pas de message d'erreur ? Est-ce que cela ferait consommer plus ? Idem si la sonde de t° carburant débloque ?

Dernière question : le ventilo du radiateur principal doit se déclencher à quelle t° moteur et sous quelles conditions (t° ambiante estivales, temps dans le trafic important...) ? Il s'est enclenché une fois il y a 2 mois mais je ne me souviens plus des conditions, sauf qu'il faisait sec...

Juste pour info, je suis revenu à ma consommation d'origine (donc achat d'occasion avec 143000kms) depuis que j'ai placé un catalyseur vidé (donc de 6,7-6,8 à 6,2-6,3 l/100 sans airco et 60% nationales - 40% autoroute).

Bonne route,

Nicolas.

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]