Problème toit ouvrant à lamelles (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-06-2014 23:15:20

elmagnifico78
Visiteur
Lieu : Haut Rhin
Inscription : 06-06-2014
Messages : 5

Problème toit ouvrant à lamelles

Bonsoir à tous,

Pour commencer je précise que j'ai épluché le net à la recherche d'infos pouvant m'aider mais j'ai pas réellement trouver ce qui pourrait solutionner mon problème que voici :
En fait mon toit ouvrant sur ma classe A170 élégance de 99 que je viens d'acquérir hier, bloque à l'ouverture.
Lorsque j'appuie sur le bouton pour ouvrir la première lamelle se lève à peine et la suivante recule de 2,3 cm pas plus et puis d'un coup ça bloque. Lorsque ça bloque le moteur ne tourne plus. Du coup je referme et là pas de soucis. J'ai essayé plusieurs fois de l'ouvrir mais toujours pareil. Je pense que le toit n'a pas été ouvert depuis très très longtemps. Du coup j'ai tenté de mettre de l'huile le long de la glissière mais quasiment impossible à accéder comme ça. Est ce que quelqu'un à une idée de la panne et éventuellement une solution. Merci d'avance.

Dernière modification par elmagnifico78 (09-06-2014 13:55:02)

Hors Ligne

Annonce

#2 09-06-2014 13:57:21

elmagnifico78
Visiteur
Lieu : Haut Rhin
Inscription : 06-06-2014
Messages : 5

Re : Problème toit ouvrant à lamelles

Personne pour m'aiguiller?

Hors Ligne

#3 09-06-2014 16:56:35

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 750

Re : Problème toit ouvrant à lamelles

Il y a pourtant beaucoup de discussions qui traitent du sujet sur le forum. Utilise le moteur de recherche avec "lamelle" comme mot clé, tu devrais avoir pas mal de proposition.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
78 928 Hier 19:05:48 par Max01
2 39 Hier 15:19:18 par JFJ86
Problème tapis par conocer
2 48 Hier 13:55:27 par conocer
Problème ESP par dodo
5 93 Hier 11:54:42 par cheyenne50
2 51 Hier 11:14:48 par bebert007

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]