cliquetis au démarrage (Page 1) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-06-2014 17:56:42

8dodonnary
Visiteur
Inscription : 08-06-2014
Messages : 1

cliquetis au démarrage

bonjour, je m appel david. Je suis propriétaire d'une classe C coupé 200K de 2001. Voici 2 ans un cliquetis venant du centre haut du tableau de bord se fait entendre dès la clé sous contact. A noter que j'ai déjà eu à changer les biellettes des servomoteurs l'an dernier. Le débit d'air de ventilation central est anormalement faible, alors est-ce lié? Lors du changement des biellettes j'ai localisé ce bruit plus avant des servomoteurs apparents.
Un autre problème m'est apparu : tantôt la climatisation auto suit la consigne de température demandée tantôt non. quelle peut en être la cause? cordialement.

Hors Ligne

Annonce

#2 08-06-2014 22:28:08

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 619
Avertissements : 2

Re : cliquetis au démarrage

da description semble coïncider avec un problème avec le moteur de la ventilation surement plein de saleté, il faut voir aussi dans quel état est le filtre d'habitacle et les deux filtres a l'intérieur du tablier (que sur les clim climatronic)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 69 Aujourd'hui 12:17:26 par StarRoads
23 297 Hier 21:23:26 par greencard93
Problème de démarrage par Aurelien37
0 27 18-04-2018 19:21:28 par Aurelien37
3 69 17-04-2018 22:58:24 par ML63AMG
6 139 16-04-2018 23:59:18 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]