problème sur classe A de 1998 (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-06-2014 16:17:22

Mécano69
Visiteur
Inscription : 08-06-2014
Messages : 4

problème sur classe A de 1998

Salut a tous,

Ben voilà je suis en panne !

J'ai récupéré une classe A de 1998 à ma soeur et elle est en panne, la titine ne veut plus démarrer sad !

Elle là soit disant emmener à un mécano du coin et a priori culasse HS ??? le soucis c'est que quand j'ai ouvert le capot rien n'avait été démonter sauf quelques fiches bref

Mon soucis c'est qu'avant de me lancer dans la mécanique lourde le changement de la culasse j'aimerai faire quelques test.
Il y a des fiches qui sont débranchées de partout et je ne sais pas trop bien ou elles vont roll
d'ou mon appel à l'aide de la communauté yikes

alors merci de vos conseils et si des photos le top big_smile

Hors Ligne

Annonce

#2 08-06-2014 17:27:07

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : problème sur classe A de 1998

Bonjour, il faudrait que ce soit toi qui postes des photos des fiches débranchées.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 809 Aujourd'hui 19:18:20 par Patou30
Fiabilité Classe C w204 par lulu 57  [ 1 2 3 ]
70 11732 Aujourd'hui 18:14:17 par titigrominet
4 42 Aujourd'hui 17:59:21 par Rimcanfly
0 16 Aujourd'hui 16:35:22 par PSAMAN
133 57469 Aujourd'hui 16:28:07 par Rimcanfly

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]