Voyant défaut moteur w203 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-06-2014 18:19:31

kams
Visiteur
Inscription : 03-06-2014
Messages : 2

Voyant défaut moteur w203

Bonjour, je me permet de fair ce sujet car j'ai un souci avec ma MB classe c 200 cdi de 2002 classic
Le voyant défaut moteur ne s'allume pas, cela semble une bonne nouvelle !
Mais dès lors que je débranche la fiche du débitmètre d'air et que je roule avec, sa ne s'allume pas non plus.
J'ai tester les LED du conteur avec un ohmmètre et j'obtient la même valeur sur toute les LED.
Je suis ensuite aller chez un garagiste pour fair le diagnostique et sa marqué plusieurs défaut sans que le voyant s'allume.

Merci de bien vouloir m'aider

Hors Ligne

Annonce

#2 03-06-2014 19:18:31

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 217

Re : Voyant défaut moteur w203

Bonjour et bienvenue au forum.  smile

Vous avez quoi comme problème avec la voiture ?

Hors Ligne

#3 03-06-2014 21:24:36

kams
Visiteur
Inscription : 03-06-2014
Messages : 2

Re : Voyant défaut moteur w203

Si je m'en rappel bien il y avait l'injecteur,les volet du chauffage, le servomoteur, les papillon d'admission d'air
Mais j'ai changer le servomoteur et le boitier d'admission air.
Je penser que j'allé avoir un défaut au niveau du calculateur mais non

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 18 Aujourd'hui 08:24:41 par Michel29
0 12 Aujourd'hui 06:51:16 par JO 57
13 160 Hier 11:32:09 par cheyenne50
12 992 Hier 00:29:03 par Pierrot87
Voyant srs (maxiecu2) par Toupitou  [ 1 2 ]
28 584 19-02-2018 23:31:53 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]