Prob intermittent démarrage tout s'allume mais pas de démarreur RESOLU (Page 2) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 08-02-2020 00:07:35

bessonien
Magasinier
Lieu : Marseille
Inscription : 23-11-2016
Messages : 148

Re : Prob intermittent démarrage tout s'allume mais pas de démarreur RESOLU

mais on peut changer juste le SAM ? il faut pas l'antidém , la clé , le grille pain pour pouvoir démarrer ??


( Vito 112 CDI de 2000 , 320000 Km à la louche et VIN  VSA63809413285305 )
et le p'tit nouveau qui m'ennerve : Vito 115 CDI long de 2004 , 209220Km, VIN WDF63960313063070

Hors Ligne

Annonce

#27 10-03-2020 13:27:19

bessonien
Magasinier
Lieu : Marseille
Inscription : 23-11-2016
Messages : 148

Re : Prob intermittent démarrage tout s'allume mais pas de démarreur RESOLU

Problème RESOLU !!!!sur recommandations  je suis allé chez un garage spécialisé en diag et réprog et il m'a dit tout de suite que mon ECU CDI avait un problème car pas de communication avec l'ensemble des autres éléments électroniques , un essai avec l'ECU d'un autre Vito de son garage et la communication s'est faite ! bien sûr il ne démarre pas car ECU d'un autre véhicule mais il est formel , mon calcu a un problème . Sur ce il me propose un échange avec un calcu d'occaz garanti + reprog pour mon véhicule pour 450 euros ..  bon , si ça résoud définitivement mon problème .. je dis ok et 2 semaines plus tard s'est fait . Plus aucun défaut ni voyant et Vivi démarre à tous les coups . j'aurais pu chercher longtemps et effectivement impossible pour moi de tester le bon fonctionnement du calcu CDI , donc on va dire que je suis content sans comprendre pourquoi un calcu CDI peut devenir deffectueux comme ça .. peut-être l'ancien proprio a dû faire un court-jus ou une bidouille de branchement .. enfin voilà il démarre quand je veux maintenant donc je le garde !
merci à tous pour vos aides et conseils , je vais avoir d'autres questions que je vais ouvrir sur d'autres sujets .


( Vito 112 CDI de 2000 , 320000 Km à la louche et VIN  VSA63809413285305 )
et le p'tit nouveau qui m'ennerve : Vito 115 CDI long de 2004 , 209220Km, VIN WDF63960313063070

Hors Ligne

#28 10-03-2020 13:45:47

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 11 384

Re : Prob intermittent démarrage tout s'allume mais pas de démarreur RESOLU

Bonjour, et bien voilà une bonne nouvelle  a bientôt pour d'autres problèmes ou pas .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#29 10-03-2020 14:07:36

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 14 603

Re : Prob intermittent démarrage tout s'allume mais pas de démarreur RESOLU

Champagne ! biere
Quant aux raisons de la panne... l'électronique vieillit, les caractéristiques des composants changent... roll


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.063 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]