conflit avec garage Mercedes suite à une vidange de la BVA (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-06-2014 05:46:16

ony84
Visiteur
Inscription : 01-06-2014
Messages : 3

conflit avec garage Mercedes suite à une vidange de la BVA

Bonjour à tous,

Je vous expose mon problème. Il y a environ une semaine j'ai fait faire une vidange de boite chez Mercedes. Je récupère le véhicule tout est OK. 2 jours plus tard et 90km après c'est le drame. Des à coups se font ressentir et surtout des messages d'erreur sur l'odb. Arrivé à un feux le véhicule refuse d'avancer.
J'ai désormais des défauts d'esp, d'abs. Le voyant et allumé.

Retour chez Mercedes qui ne comprennent pas le problème et qui traine un peu la patte...
Suite à un diagnostic, on me parle d'erreur CAN. Pour faire simple la boite disparaît d'un point de vu électronique et réapparait subitement. Est-ce ce un problème connu?



Merci d'avance.

Hors Ligne

Annonce

#2 01-06-2014 08:46:10

ony84
Visiteur
Inscription : 01-06-2014
Messages : 3

Re : conflit avec garage Mercedes suite à une vidange de la BVA

Pour information il s'agit d'une classe e 320 CDI de 2007 bva 7-g

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
31 633 Hier 23:42:03 par ML63AMG
10 173 Hier 22:15:30 par leoyou62
5 212 Hier 21:34:52 par ATTOSS19
19 305 Hier 21:13:36 par Kintore
12 829 Hier 20:01:07 par pepere63

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]