Problème démarrage par temps froid et bougies de préchauffage !! (Page 2) / Sprinter 901/902/903/904/905 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 25-03-2020 22:39:22

Gautré
Réceptionnaire
Lieu : Auvergne
Inscription : 13-12-2013
Messages : 515

Re : Problème démarrage par temps froid et bougies de préchauffage !!

Bonsoir à tous

Passer des bougies au démarreur, ça surprend un peu............ Tu dois bien sentir si ton démarreur tourne correctement ou non . Même si la 5 bougie est bonne, tu as changé les 4 première, fait la 5 , au moins de se coté là tu sais que tout est neuf.
Pour se faire, il te faudra enlever le refroidisseur comme sur ta photo.

Lorsque tu veux démarrer quelle température as tu ? N'hésite pas à chauffer 3à 4 fois avant de lancer le moteur.
As tu vérifié, filtre à air, gaz oil, . Peut être faudrait nettoyer les injecteurs avec les produits que tu mets dans le réservoir..........

Bon courage


Hervé big_smile

Hors Ligne

Annonce

#27 26-03-2020 05:48:55

Roch
Carrossier
Lieu : Haute Savoie
Inscription : 30-12-2018
Messages : 164

Re : Problème démarrage par temps froid et bougies de préchauffage !!

Salut Axellbud; Si tu as changé la quasi totalité de tes bougies de chauffe et que tu as toujours du mal à démarrer à froid, c'est que ton problème vient d'ailleurs!

J'ai déjà vu des problèmes de compression sur bloc moteur sur ce type de modèle, comme des problèmes au niveau des injecteurs, et en particulier l'injecteur maître.
Un problème de démarreur me paraît bizarre, en général ça tourne ou ça ne tourne pas!

Si tu as un soucis au niveau de la gestion de chauffe de puissance, ou des soucis de contacts sur le circuit, ça peut en être la raison,
( fils craqués ou à la masse, boulons ou cosses lâches ).
Les bougies consomment énormément de courant, ta batterie est peut-être un peu fatigué, et a peut être un soucis pour délivrer la puissance nécessaire
au démarrage tout simplement, du coup tes bougies ne chauffent peut-être pas assez...
J'ai aussi vu des circuits gazoil bouchés en partie et posant des problèmes d'alimentation de ce genre aussi. Ca fait beaucoup de peut-être, à vérifier et à éliminer!


Quant à la couleur de ton véhicule, avec le temps une peinture évolue en teinte, il est parfois préférable de faire appel à une machine ( SPM ) pour analyser la teinte réelle,
et en faire une personnalisée chez un Professionnel, à moins que tu veuilles avoir un camion bicolore ou repeindre ton fourgon entièrement,
et dans ce cas utiliser le code peinture constructeur d'origine.

Dernière modification par Roch (28-03-2020 03:11:18)


Mamma said stupid is as stupid does! Maman a dit : « N'est stupide que la stupidité. »

Hors Ligne

#28 26-03-2020 16:57:47

Axellbud
Jeune permis
Inscription : 06-12-2018
Messages : 36

Re : Problème démarrage par temps froid et bougies de préchauffage !!

merci pour ces réponses

pour répondre dans l'ensemble, oui je ferais la 5ème bougie quand j'aurais tout le matos nécessaire, question de repartir tout nickel smile

aujourd'hui, j'ai déposé le démarreur, démonté et nettoyé complètement.
je l'ai remis en place, ça fonctionne mais vu que le moteur avait déjà tourné, je peux pas savoir si ya du mieux

Demain matin, je réessaie, et je verrais vite si ya amélioration ou pas suite à cette action.

le problème est plutôt le matin au froid, genre aujourd'hui, il a fait 0 degré la nuit, j'ai préchauffé 2 fois, et j'ai actionné au moins 3-4 secondes le démarreur pour que le moteur démarre...j'ai quand même l'impression que le démarreur peine un peu, même avec une batterie neuve.
par contre, le moteur tourne rond direct, une fois démarré et aucune fumée particulière.

effectivement, je ferais un petit coup de bardahl aussi prochainement.

merci pour vos conseils, je vous tiens au courant

Dernière modification par Axellbud (26-03-2020 17:14:54)

Hors Ligne

#29 27-03-2020 13:44:48

Axellbud
Jeune permis
Inscription : 06-12-2018
Messages : 36

Re : Problème démarrage par temps froid et bougies de préchauffage !!

cette nuit , il a fait - 4 degrés

j'ai démarré vers 9h30, et là surprise smile

ça serait mentir en disant qu'il est parti au quart de tour, mais ça a démarré normalement on va dire, rien à voir par rapport à avant !!!

je pense que mon problème venait d'un démarreur qui commence à fatigué, la petite maintenance que je lui ai faite a fait du bien en tout cas.

je vais voir comment ça se comporte maintenant, au quel cas, je le remplacerais.

merci beaucoup pour tout vos précieux conseils et informations diverses !!!

Hors Ligne

#30 27-03-2020 19:55:59

Paulo_99
PDG (the big boss)
Inscription : 01-02-2019
Messages : 3 254

Re : Problème démarrage par temps froid et bougies de préchauffage !!

Tant mieux si ça se confirme.
Par curiosité, tu mets quoi comme huile moteur ?

CDLT


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#31 27-03-2020 20:20:48

Axellbud
Jeune permis
Inscription : 06-12-2018
Messages : 36

Re : Problème démarrage par temps froid et bougies de préchauffage !!

10w40

Hors Ligne

#32 27-03-2020 20:28:32

Paulo_99
PDG (the big boss)
Inscription : 01-02-2019
Messages : 3 254

Re : Problème démarrage par temps froid et bougies de préchauffage !!

Oui, c'est ce qu'il faut. Donc pas de souci de viscosité au niveau démarrage.
Bon... on croise les doigts pour la suite wink.

CDLT


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#33 27-03-2020 20:32:39

Axellbud
Jeune permis
Inscription : 06-12-2018
Messages : 36

Re : Problème démarrage par temps froid et bougies de préchauffage !!

A suivre smile

Hors Ligne

#34 28-03-2020 15:25:25

Gautré
Réceptionnaire
Lieu : Auvergne
Inscription : 13-12-2013
Messages : 515

Re : Problème démarrage par temps froid et bougies de préchauffage !!

Bonjour

C'est marrant, je n'y crois pas au démarreur............mais bon !!!!

Cordialement   Hervé  big_smile

Hors Ligne

#35 28-03-2020 18:35:55

Gramoune
Haut gradé à Montigny
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 1 928

Re : Problème démarrage par temps froid et bougies de préchauffage !!

Bonjour, effectivement un démarreur fatigue avec le temps et ne donne plus les mêmes perfos de mise en rotation.

C'est un peu comme ton temps au 1 000 m au collège, à 40 ans, à 60 ans etc. lol

C'est d'ailleurs assez difficile de s'y retrouver pour commander le bon, entre les différentes puissances proposées, les différentes classes, le nombre de dents, etc..

Cdlt


Bien faire et laisser braire

Hors Ligne

#36 29-03-2020 01:44:17

boris 312 d
Jeune permis
Inscription : 12-03-2020
Messages : 28

Re : Problème démarrage par temps froid et bougies de préchauffage !!

bonjour axellbud,heureux que ton problème soit résolu , je possède un 312 D de 1999 ,j ai un souci de voyant de niveau d huile ,serai tu ou ce trouve le capteur de niveaux d huile sur ton moteur?

cordialement .


SPRINTER 312 D : 23/09/99  :  OM602 LA  : WDB9034631P965069

Hors Ligne

#37 29-03-2020 08:15:00

Axellbud
Jeune permis
Inscription : 06-12-2018
Messages : 36

Re : Problème démarrage par temps froid et bougies de préchauffage !!

Le plus simple pour le bon choix de démarreur ce de le déposer avant de la commander.
Dans mon cas, c’est un bosch 10 dents, la puissance n’est pas marqué dessus, mais y’a la réf bosch et Mercedes.

Boris 312d, je vais regarder aujourd’hui ce que je peux trouver.

Hors Ligne

#38 29-03-2020 12:31:21

Axellbud
Jeune permis
Inscription : 06-12-2018
Messages : 36

Re : Problème démarrage par temps froid et bougies de préchauffage !!

Boris,
J’ai inspecté un peu, difficile d’être sûr...
J’ai repéré 3 endroits peut être potentiel :

1) sous le filtre à huile, j’ai sonde et files


2) Quand tu es face au moteur devant, côté gauche du bloc moteur , juste derrière l’alternateur, sur le bloc j’ai qq chose !
Et juste un peu encore derrière , vers le collecteur d’échappement.

Hors Ligne

#39 29-03-2020 13:32:19

pepere63
Commercial
Lieu : Puy de dôme 63260
Inscription : 07-10-2015
Messages : 722

Re : Problème démarrage par temps froid et bougies de préchauffage !!

Bonjour Axellbud ,
j'ai cherché sur Partsouq ( avec ton numéro VIN ) . Pour ton démarreur , ce serait la référence A 004 151 97 01 .
J'ai trouvé un schéma du carter d'huile : sur le coté gauche du carter , en regardant vers l'avant , il y a une plaque fixée par 2 vis , à l'emplacement ou se trouve mon capteur de niveau d'huile ( mon sprinter est de 2001 ) . Conclusion probable : ton moteur n'était pas équipé de ce capteur ... mais on peut en mettre un .
carter-d-huile-axel_20200329-1127.png
Bye .


N° VIN  sprinter  WDB9036621R331262   
Aller vers l'idéal et comprendre le réel - Jean Jaurés

Hors Ligne

#40 29-03-2020 14:44:57

Axellbud
Jeune permis
Inscription : 06-12-2018
Messages : 36

Re : Problème démarrage par temps froid et bougies de préchauffage !!

pour le démarreur j'ai la ref bosch de marqué dessus : 1005821753
10 dents

ça correspondrait au quel?


Pépére63 me dit  A 004 151 97 01 et Paulo_99  dit A 004 151 89 01

Dernière modification par Axellbud (29-03-2020 14:53:30)

Hors Ligne

#41 29-03-2020 17:31:23

Paulo_99
PDG (the big boss)
Inscription : 01-02-2019
Messages : 3 254

Re : Problème démarrage par temps froid et bougies de préchauffage !!

Bonjour Axellbud smile,

S'il y avait deux fournisseurs sous-traitant pour un article en première monte à l'usine, il y aura deux numéros d'article différents chez Mercedes aussi. Enfin, quand un article est remplacé par un modèle plus récent, le numéro d'article chez Mercedes change aussi. Nous en avons un bon exemple avec ton démarreur.

On identifie deux fournisseurs pour la première monte... Bosch et Valéo. J'ai donc la suite de numéros d'article suivante :

Démarreur Bosch
A0041517101 (la référence Mercedes du démarreur à l'origine)
Remplacé par : A0041519201
Remplacé par : A0041518901
Donc il y a eu 2 remplacements jusqu'à aujourd'hui. Si tu exiges le premier ou deuxième numéro d'article, ça ne passera pas si tu commandes chez Mercedes; eux vont te fournir un article avec le tout dernier numéro d'article sur l'emballage. En revanche, les revendeurs genre Oscaro, auto-doc etc. vont garder tous les numéros d'article dans leur bases de correspondances. Je t'ai cité le A0041518901 simplement parce que c'était le dernier dans la liste

Démarreur Valéo
A0041519701
Remplacé par : A0051511301
Ici, il s'agit du démarreur Valéo à l'origine. Si tu commandais cet article avec ce numéro là chez Mercedes, ce n'est pas certain qu'il te donne un démarreur Valéo. Il pourraient très bien te donner le Bosch avec le numéro d'article correspondant, en te disant que c'est la même chose, ce qui n'est pas complètement faux. Là, pepere63 t'a cité le numéro d'article d'origine, et pas l’article de remplacement. Mais ça ne change rien. Que tu fasses les recherches Google avec n'importe lesquels de ces numéros d'article, tu vas arriver sur les mêmes pages chez les divers fournisseurs de pièces.. où tu trouveras aussi bien du Bosch que du Valéo et toutes les autres marques dont on ne connaît pas forcément la qualité.

CDLT


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#42 29-03-2020 19:21:42

Axellbud
Jeune permis
Inscription : 06-12-2018
Messages : 36

Re : Problème démarrage par temps froid et bougies de préchauffage !!

merci encore pour ces lumières, j'avais pensé que ces références auraient pu être pour Bosch et Valéo.

donc si je veux partir sur du Bosch, il me fait utiliser la réf A0041518901.par contre ce qui me pose problème après dans le descriptif du démarreur chez un revendeur style pièces auto 24, c'est il dise 10,11,12 dents ????

moi le mien à 10 dents.

j'aurais eu tendance à commander autre modèle Bosch avec 10 dents...

je suis bête ou ya un truc à savoir sur les démarreurs?

Dernière modification par Axellbud (29-03-2020 19:23:15)

Hors Ligne

#43 29-03-2020 19:26:56

Gramoune
Haut gradé à Montigny
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 1 928

Re : Problème démarrage par temps froid et bougies de préchauffage !!

En fait, peut importe le nombre de dents, il faut que les engrenages aient le même "module". Je parle de module d'engrenage.

Ce qui doit être le cas.

Cdlt


Bien faire et laisser braire

Hors Ligne

#44 29-03-2020 19:54:02

Paulo_99
PDG (the big boss)
Inscription : 01-02-2019
Messages : 3 254

Re : Problème démarrage par temps froid et bougies de préchauffage !!

@axellbud...
En complément, si tu fais une recherche Google sur "Bosch 1005821753", tu vas arriver sur des propositions de vente du démarreur Bosch portant cette référence, certes, mais il va s'agir de démarreurs d'occasion d'origine de l'époque. Pour toi, il te faut un démarreur neuf.
On peut faire une recherche Google sur A0041517101, le numéro d'article d'origine pour ton démarreur actuel... tu vas toujours tomber sur des pages comme CECI. Ensuite tu cliques sur la marque Bosch en haut et ça va pointer ICI.. soit deux démarreurs Bosch (bien cher d'ailleurs) à 10 dents. Tu peux cliquer sur chacun des marques... Valéo, c'est 11 dents, comme pratiquement toutes les marques à petit prix.

CDLT

Dernière modification par Paulo_99 (29-03-2020 20:47:56)


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#45 29-03-2020 20:02:23

Axellbud
Jeune permis
Inscription : 06-12-2018
Messages : 36

Re : Problème démarrage par temps froid et bougies de préchauffage !!

top, merci !!!

j'aime Bosch, je vais garder le numéro A0041518901 sous le coude quand je le changerais alors smile

Dernière modification par Axellbud (29-03-2020 20:02:42)

Hors Ligne

#46 29-03-2020 20:46:42

Paulo_99
PDG (the big boss)
Inscription : 01-02-2019
Messages : 3 254

Re : Problème démarrage par temps froid et bougies de préchauffage !!

Sage décision wink.


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#47 29-03-2020 21:59:33

boris 312 d
Jeune permis
Inscription : 12-03-2020
Messages : 28

Re : Problème démarrage par temps froid et bougies de préchauffage !!

pepere63 a écrit :

Bonjour Axellbud ,
j'ai cherché sur Partsouq ( avec ton numéro VIN ) . Pour ton démarreur , ce serait la référence A 004 151 97 01 .
J'ai trouvé un schéma du carter d'huile : sur le coté gauche du carter , en regardant vers l'avant , il y a une plaque fixée par 2 vis , à l'emplacement ou se trouve mon capteur de niveau d'huile ( mon sprinter est de 2001 ) . Conclusion probable : ton moteur n'était pas équipé de ce capteur ... mais on peut en mettre un .
http://www.forum-mercedes.com/img/membe … 9-1127.png
Bye .

bonsoir a tous, merci pépère est Axel .

je n est pas de capteur de niveaux d huile c est sur ! j'ai regardé mon moteur sous toutes ses coutures  !!  , Axel peut tu svp regardez sur mes posts ;sujet /voyant rouge allumer sur 312 D est me dire ci tu c'est a quoi correspond ce voyant wink a tu le manuel d utilisateur ?

cordialement


SPRINTER 312 D : 23/09/99  :  OM602 LA  : WDB9034631P965069

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.081 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]