Panne sur autoroute jauge défaillante (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-01-2020 13:19:10

rice90
Visiteur
Inscription : 16-01-2020
Messages : 3

Panne sur autoroute jauge défaillante

Bonjour à tous, je suis nouveau sur le forum propriétaire première main d'un ML 320 CDI de 2009 kilométrage 186000 KM
Mon problème panne totale sur autoroute, jauge indiquait 1/2 plein, sauf que après valise, il s'avère que mon réservoir était vide.
Etoile de ma région ne sait pas si c'est le SAM arrière ou les jauges de réservoir qui sont défectueuses. J'ai donc fait un plein total ( jauge indiquait complet )et après 300 km la jauge n'est pas redescendue......au lieu d'investir 2000 € je pense aux transmetteurs car j'ai 2 jauges dans mon réservoir. Qu'en pensez vous ? merci de votre retour.

Dernière modification par rice90 (16-01-2020 13:52:25)

Hors Ligne

Annonce

#2 16-01-2020 13:29:54

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 13 314

Re : Panne sur autoroute jauge défaillante

Bonjour Rice90 smile
Quand on est nouveau, il est d'usage de se présenter d'abord dans la section "PRESENTATION DES MEMBRES" (<= cliquer)...
Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

Hors Ligne

#3 16-01-2020 14:04:19

rice90
Visiteur
Inscription : 16-01-2020
Messages : 3

Re : Panne sur autoroute jauge défaillante

Bonjour Pierre, mille excuses je pensais qu'en disant que j'étais Nouveau  et qu'en disant Bonjour à Tous et en présentant mon véhicule , cela suffisait.
Je suis désolé et confus.
Ah j'ai oublié de donner ma profession " marchand de primeurs " depuis 45 ans  et utilisateur de Mercedes depuis toujours ( 23 eme )
Je roule à présent sur ML suite à un handicap

Hors Ligne

#4 16-01-2020 15:36:00

Paulo_99
PDG (the big boss)
Inscription : 01-02-2019
Messages : 2 912

Re : Panne sur autoroute jauge défaillante

Bonjour Rice90 smile,

Il faudrait relire le post #9 de @Pierres81 et cliquer sur le texte en bleu "PRÉSENTATION DES MEMBRES". Tu arriveras sur une page avec les dernières présentations et tu verras notamment le lien "Nouvelle discussion" en haut à droite. Tu cliques là-dessus et c'est là que tu pourras te présenter.
Merci.

CDLT

Dernière modification par Paulo_99 (16-01-2020 15:36:49)


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.098 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]