problème régime moteur (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-08-2012 21:19:29

pboulanger
Visiteur
Inscription : 19-08-2012
Messages : 6

problème régime moteur

Bonjour,
J'ai un gros problème sur ma mercedes E300 de 1996,immobilisée depuis mars.Lorsque je la démarre,le moteur s'emballe et va à plein régime.Mon neveu,qui se penche sur le problème me dit de changer la pompe injection!!!!Quelqu'un a-t-il déjà eu ce problème? et comment le résoudre?Merci d'avance pour vos réponses éventuelles.

Hors Ligne

Annonce

#2 19-08-2012 21:45:49

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : problème régime moteur

Bonjour, pas de presentation, pas de reponse ......


Ex(W140 - W202)

Hors Ligne

#3 19-08-2012 21:50:24

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 813
Site Web

Re : problème régime moteur

Tu nous poste un problème dans la section présentation, tu compte peut etre te présenter dans la section Classe E? Merci de m'indiquer de quel modèle de Classe E il s'agit afin que le sujet soit déplacé au bon endroit.


Forum-mercedes.com

Hors Ligne

#4 19-08-2012 22:44:11

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : problème régime moteur

bonsoir E300 de 1996 et bienvenue
et bien tu vas pas bien tongue


34615510.pngmarsa310.gif

Hors Ligne

#5 19-08-2012 22:47:44

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 813
Site Web

Re : problème régime moteur

Bon allez hop, une E300 de 96 normalement c'est une 210, sujet déplacé section W210.


Forum-mercedes.com

Hors Ligne

#6 19-08-2012 22:50:41

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : problème régime moteur

ben ouai rien a faire dans La presentation biere


34615510.pngmarsa310.gif

Hors Ligne

#7 20-08-2012 08:52:14

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : problème régime moteur

Titiwat a écrit :

bonsoir E300 de 1996 et bienvenue
et bien tu vas pas bien tongue

Tu lui dit bienvenue alors qu'il ne s'est même pas présenté ..... lol lol lol lol


Ex(W140 - W202)

Hors Ligne

#8 20-08-2012 09:11:54

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 03-03-2012
Messages : 1 201

Re : problème régime moteur

a la voiture oui pas a son propriétaire lol


34615510.pngmarsa310.gif

Hors Ligne

#9 20-08-2012 09:33:46

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : problème régime moteur

effectivement ca peut etre une prise d'air en amont de la pompe d'injection, verifie l'etancheité de tes tuyaux d'arrivée de gazole, ton filtre, et aussi la mise a l'air libre du reservoir (essaie d'ouvrir ton reservoir quand il est presque vide, si tu entends un "pschitt" a l'ouverture du bouchon la mise a l'air libre est bouchée.

Et c'est une E300 diesel ou turbo diesel ?


Ex(W140 - W202)

Hors Ligne

#10 20-08-2012 09:38:31

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : problème régime moteur

ça peut aussi venir de la pompe à injection ..... roll


Ex(W140 - W202)

Hors Ligne

#11 20-08-2012 11:39:51

pboulanger
Visiteur
Inscription : 19-08-2012
Messages : 6

Re : problème régime moteur

Bonjour,
Il n'y a pas de turbo.
Je change le tuyau réservoir pompe,mise à l'air libre et je vous tiens au courant.le filtre est neuf.

Merci pour votre réponse immédiate.

Délaisses les grandes routes,prends les sentiers... (Pythagore)

Hors Ligne

#12 20-08-2012 13:15:18

pboulanger
Visiteur
Inscription : 19-08-2012
Messages : 6

Re : problème régime moteur

bonjour,
bon,tuyau changé ;essai (pas de "pshitt"):toujours plein régime
essai avec réservoir shunté,tuyau immergé dans un bidon:toujours plein régime
pompe injection ou calculateur? comment savoir?
Merci pour votre éclairage

Hors Ligne

#13 20-08-2012 18:34:32

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : problème régime moteur

Quand tu as un turbo qui lache, le moteur peut ravaler son huile, mais ce n'est pas ton cas puisque c'est un atmosphérique. Tu n'aurais pas mis trop d'huile dans le moteur par hasard? Tu as vérifié si le niveau d'huile est bon? Elle crache de la fumée blanche? Sinon tu peux regarder si le potentiomètre relié au cable de la pédale d'accélérateur n'est pas coincé (si tu as ce montage).


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#14 22-08-2012 13:48:36

pboulanger
Visiteur
Inscription : 19-08-2012
Messages : 6

Re : problème régime moteur

Bonjour,
Bon ,elle ne crache pas de fumée blanche.
Le potentiomètre n'est pas coincé.
merci pour vos réponses

Hors Ligne

#15 22-08-2012 17:51:38

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : problème régime moteur

Dès que tu démarre elle prend les tours immédiatement ou bien ça monte en régime de façon progressive?

Ca peut etre une prise d'air, ou bien un souci au niveau de la pompe.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#16 22-08-2012 18:53:35

pboulanger
Visiteur
Inscription : 19-08-2012
Messages : 6

Re : problème régime moteur

Bonsoir,
Une fois démarré,le moteur s'emballe immédiatement,
comme si la pédale d'accélérateur était enfoncé à fond.
Je sais pas comment déterminer si le problème vient de la pompe injection
ou du calculateur.
A priori,la pompe fonctionnait bien mais l'hiver les démarrages étaient difficiles ( 2 et parfois 3 tentatives malgré la chauffe) et tout rentrait dans l'ordre l'été,sauf l'hiver dernier.En février,impossible de démarrer,sauf en plein régime immédiatement.
merci pour vos réponses
cordialement

Hors Ligne

#17 22-08-2012 18:57:49

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : problème régime moteur

Le calculateur, je n'y crois pas trop (l'idéal serait un petit coup de stardiag pour interroger la mémoire des défauts). Pour moi c'est plus vers la pompe qu'il faudrait s'orienter.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 11 Aujourd'hui 16:35:22 par PSAMAN
133 57455 Aujourd'hui 16:28:07 par Rimcanfly
7 139 Aujourd'hui 14:12:03 par Franck33
1 45 Aujourd'hui 10:58:41 par Aurélie33
1 22 Aujourd'hui 09:48:34 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]