Problème clignotant Avant / arrière Gauche (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-05-2014 15:34:49

Nicos1301
Visiteur
Inscription : 28-05-2014
Messages : 2

Problème clignotant Avant / arrière Gauche

Bonjour à tous,

Je vous expose mon problème :
Je viens de faire l'acquisition d'une mercedes classe a W168 de 2003 diesel.
Mes clignotants avant gauche et arrière gauche ne fonctionne plus (dis-fonctionnement soudain). Cependant ces derniers fonctionnent quand je met les warning et quand j'ouvre ou ferme le véhicule (centralisation)
Lorsque je baisse la branche du commodo (pour tourner à gauche) le voyant du clignotant droit s'allume sur le tableau de bord et ce sont les cligno avant droit et arriere droit qui s'allument.
(aucun problème lorsque je veux tourner à droite).
J'ai donc changer le commodo mais en vin le problème persiste. J'ai vérifié les fusibles et il n'y à aucun problème.
Auriez vous des idées ou conseils à me donner ?
Merci d'avance !

Hors Ligne

Annonce

#2 05-04-2015 12:14:17

richard cervo
Visiteur
Inscription : 09-03-2015
Messages : 2

Re : Problème clignotant Avant / arrière Gauche

Nicos1301 a écrit :

Bonjour à tous,

Je vous expose mon problème :
Je viens de faire l'acquisition d'une mercedes classe a W168 de 2003 diesel.
Mes clignotants avant gauche et arrière gauche ne fonctionne plus (dis-fonctionnement soudain). Cependant ces derniers fonctionnent quand je met les warning et quand j'ouvre ou ferme le véhicule (centralisation)
Lorsque je baisse la branche du commodo (pour tourner à gauche) le voyant du clignotant droit s'allume sur le tableau de bord et ce sont les cligno avant droit et arriere droit qui s'allument.
(aucun problème lorsque je veux tourner à droite).
J'ai donc changer le commodo mais en vin le problème persiste. J'ai vérifié les fusibles et il n'y à aucun problème.
Auriez vous des idées ou conseils à me donner ?
Merci d'avance !

Hors Ligne

#3 05-04-2015 13:52:52

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 527

Re : Problème clignotant Avant / arrière Gauche

Bienvenue sur le forum,

Il est de coutume de passer par la case "Présentation" avant de poster un problème, c'est très apprécié et facilite les réponses wink : http://www.forum-mercedes.com/forum-79- … mbres.html

Pour ton problème, probablement la centrale clignotant qui déconna...


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#4 05-04-2015 13:57:29

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 527

Re : Problème clignotant Avant / arrière Gauche

"déconne" pardon


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#5 16-10-2015 11:22:06

qle
Visiteur
Inscription : 16-10-2015
Messages : 2

Re : Problème clignotant Avant / arrière Gauche

Bonjour Nico,
J'ai exactement le même problème que toi.
Comment as-tu solutionner ?
Merci de ta réponse

Hors Ligne

#6 04-11-2015 15:50:00

sultane
Visiteur
Inscription : 04-11-2015
Messages : 2

Re : Problème clignotant Avant / arrière Gauche

Bonjour,
Je suis proprio d'une classe A w168. J'habite au Maroc et je trouve ce forum très intéressant.
j'ai exactement le même problème avec les clignotants de ma voiture, meme si j'ai changé le comodo.
On m'a conseillé de changer le relais du clignotant, mais je ne sais pas le trouver.
Quelqu'un aurait une idée sur son emplacement.
merci

Hors Ligne

#7 04-11-2015 18:55:24

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 5 225

Re : Problème clignotant Avant / arrière Gauche

bonjour ,mets les warnings ,et poses ton doigt sur tous les relais que tu vois  quand tu sens que ça claque c'est que tu a trouver le relais ,perso j'ai aucune idée de son emplacement


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#8 05-11-2015 13:45:10

sultane
Visiteur
Inscription : 04-11-2015
Messages : 2

Re : Problème clignotant Avant / arrière Gauche

Bonjour
Merci Merco33, j'ai déjà fait cela sans résultat. même dans le schéma électrique il n'ont marqué nul part relais de clignotant !
mais le bruit je l'entend dans le tableau de bord ?

Hors Ligne

#9 05-11-2015 19:11:28

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 5 225

Re : Problème clignotant Avant / arrière Gauche

donc c'est là que tu doit chercher, c'est sans doute pas tres accessible passes ton smartphone et essaies de faire des photos il doit pas y avoir cinquante centrales
derrière


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
13 1525 Hier 21:08:39 par ton
13 371 Hier 18:40:32 par Trends
0 20 Hier 12:25:46 par fred221266
145 6766 Hier 08:14:05 par phil83
2 83 Hier 02:23:03 par Zdok

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]