Probleme bva 7gtronic (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-05-2014 14:00:26

Jerem95
Visiteur
Inscription : 24-07-2013
Messages : 6

Probleme bva 7gtronic

Bonjour à tous,
j'ai un énorme problème avec mon clk 320 cdi de 2006, ma boite de vitesse reste bloquée en 1ere ou en marche arrière, quand je passe de "p" a "r" ca me fait un à-coup et pareil de "n" a "d", j'ai fait une vidange de boite en pensant que c'était la cause et non le problème persiste. Quelqu'un pourrait il me renseigner sur la cause du problème? Merci d'avance.

Hors Ligne

Annonce

#2 28-05-2014 14:16:14

Seb59
Apprenti
Lieu : Lille
Inscription : 15-10-2013
Messages : 97

Re : Probleme bva 7gtronic

Bonjour Jerem95,
Vraisemblablement l'unité électro-hydrauliques pilotant la boite en cause... C'est un problème récurrent sur ces boites.
Dès lors cette unité est à remplacer.
Seul un passage chez MB confirmera (ou infirmera) cette hypothèse.


Il a su se faire irrésistible... S'est laissé optimiser... Me murmure ses soucis en OBD2...
...Merci M. & Mme Benz d'avoir mis au monde ce gros bébé d' ML w164...

Hors Ligne

#3 23-08-2015 01:23:05

walid khelifi
Visiteur
Inscription : 23-08-2015
Messages : 4

Re : Probleme bva 7gtronic

bjr, a l'aide svp! je suis nouveausur le forum,  j'ai une clk 240 v6 de 2003 170cv elle a 145000 km récemment j'ai eu un problème au niveau de la boite a vitesse auto elle lâche au bout de 200 mètre et quand je m’arrête et je redémarre elle marche normal puis rebelote, entre 1 a 2 minute de conduite je me trouve que j’accélère dans le vide,  j'ai fais la vidange de la boite mais rien a changer , si quelqu’un a passé cette expérience peut m aider a savoir d ou ça vient? (juste une remmarque : essayant de ne pas sortir du sujet,  merci d'avance

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
9 82 Aujourd'hui 13:59:46 par tulipemerco
23 4110 Aujourd'hui 09:26:43 par etian
Problème de boitier sam par ouiouin58
9 149 Hier 11:19:21 par JM89
1 91 Hier 09:30:43 par cheyenne50
2 54 19-01-2017 18:54:10 par M26

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]