problème de démarrage (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-05-2014 20:34:19

aalamti
Visiteur
Inscription : 26-05-2014
Messages : 3

problème de démarrage

Slt tout le monde j'ai une Mercedes w203 cdi mon démarreur declanche dés que je met le contact il reste coincé même si j'enlève les clefs et il stop seulement quand je debranche le cosse batterie. Svp aidez moi

Hors Ligne

Annonce

#2 26-05-2014 20:45:42

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 392

Re : problème de démarrage

Bonjour  et bienvenue au forum.  smile

Démarreur défectueux  ?

En Ligne

#3 26-05-2014 20:50:18

aalamti
Visiteur
Inscription : 26-05-2014
Messages : 3

Re : problème de démarrage

Nn le démarreur et le relais fonctionne normalement le problème c'est qu'au moment ou je met le contact le demareur se met a tourné

Hors Ligne

#4 26-05-2014 22:02:13

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 392

Re : problème de démarrage

Vous pourrez essayer de débrancher le fil d'excitation sur le démarreur (le petit fil) - si ça fait pareil, c'est le démarreur. Si le démarreur ne tourne plus, c'est peut-être le contact qui est HS.

En Ligne

#5 26-05-2014 22:15:23

aalamti
Visiteur
Inscription : 26-05-2014
Messages : 3

Re : problème de démarrage

Sur la machine de diagnostic ca donne rien a ce niveau cette panne me rend fou

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 17 Aujourd'hui 10:30:01 par DASPROD
9 174 Aujourd'hui 07:36:42 par damdrifting
0 30 Hier 17:00:46 par JPD
1 100 Hier 10:17:39 par richard57
0 52 28-05-2017 16:37:04 par dada 84

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]