Problème neiman et/ou clé pour démarrer (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-05-2014 19:38:42

fdemail
Jeune permis
Inscription : 24-05-2014
Messages : 26

Problème neiman et/ou clé pour démarrer

Bonjour à tous,

J'ai un problème plutôt embêtant sur ma w202. Ce matin j'ai voulu la prendre, impossible de tourner la clé dans le neiman et donc de démarrer. Cela m'est arrivé il y a 2 semaines environ, j'ai rentré la clé plusieures fois de suite et puis à un moment le tout s'est débloqué, j'ai tourné la clé et tout était ok.

Ce que j'ai fait aujourd'hui:

Test clé, avec un objectif d'une caméra numérique j'ai vérifié que le bout rouge clignote bien quand on appuie sur l'un des boutons -> c'est le cas, je pense que la clé est OK.

Test neiman, même test qu'avec la clé, à la place de la clé avec une tige j'ai appuyé sur celui-ci, à un certain point le neiman clignote une fois -> Pour l'infrarouge je pense que c'est ok aussi.

j'ai aussi essayé un nombre incalculable de fois de remettre la clé dans le neiman, de la tourner et de démarrer, j'ai réussi 2 fois.


Mes pistes, questions:

Je pense aussi que comme j'ai réussi quand même 2 fois a démarrer aujourd'hui, ma clé est toujours codée et que le problème en général ne vient pas d'elle.
Le neiman est bloqué, il faut le huiler ?
Infrarouge pas fiable, la saleté/usure du cache rouge de la clé ou neiman peut être en cause ?

Merci de me dire ce que vous en pensez.

Bonne soirée à tous


w202 C180 /1998 - w203 C200 K avantgarde /2002
DS21 ie /1970 - Austin Mini /1981

Hors Ligne

Annonce

#2 24-05-2014 21:27:53

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 157

Re : Problème neiman et/ou clé pour démarrer

Avez-vous une deuxième clef à essayer ?

Hors Ligne

#3 25-05-2014 20:00:50

fdemail
Jeune permis
Inscription : 24-05-2014
Messages : 26

Re : Problème neiman et/ou clé pour démarrer

Je n'ai pas d'autre clé sad


w202 C180 /1998 - w203 C200 K avantgarde /2002
DS21 ie /1970 - Austin Mini /1981

Hors Ligne

#4 26-05-2014 10:27:05

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 157

Re : Problème neiman et/ou clé pour démarrer

Le mieux c'est de passer chez Mercedes pour voir exactement ce qui se passe.

Ne pas injecter d'huile ni dégrippant !

Hors Ligne

#5 28-05-2014 19:06:21

fdemail
Jeune permis
Inscription : 24-05-2014
Messages : 26

Re : Problème neiman et/ou clé pour démarrer

Vous êtes la seconde personne qui me conseille cela. J'ai contacté dans le même temps un mécano que je connais (un ancien de chez Mannes pour ceux qui connaissent sur Paris) et vu ce que j'ai fait comme test jusque maintenant et que la panne subsiste, il m'a conseillé de commander un clé neuve codée. Il semble que malheureusement ce genre de chose en électronique oblige de passer par la case concession Mercedes…

J'y vais la semaine prochaine, je poste plus tard le résultat, ça peut toujours servir pour un prochain cas de ce type wink


w202 C180 /1998 - w203 C200 K avantgarde /2002
DS21 ie /1970 - Austin Mini /1981

Hors Ligne

#6 07-07-2014 18:16:28

fdemail
Jeune permis
Inscription : 24-05-2014
Messages : 26

Re : Problème neiman et/ou clé pour démarrer

ma voiture fonctionne de nouveaux smile

J'ai déposé ma voiture chez Mercedes, ils ont passé la voiture à la valise, nettoyé différents connecteurs (je sais pas trop lesquels) et voilà smile

J'habite en Pologne, le tout ma couté environ 170 euros TTC (valise + MO comprise), je trouve que c'est correcte. Par curiosité j'ai regardé dans la baie moteur et je ne vois pas trop ce qu'ils ont pu nettoyer, je ne vois pas de traces de doigts sur les différentes connecteurs…ils ont peut être plutôt fait une combine électronique (??????) en tout cas ma voiture remarche.


w202 C180 /1998 - w203 C200 K avantgarde /2002
DS21 ie /1970 - Austin Mini /1981

Hors Ligne

#7 16-11-2014 13:35:10

fdemail
Jeune permis
Inscription : 24-05-2014
Messages : 26

Re : Problème neiman et/ou clé pour démarrer

Bon et bien l'opération faite par Mercedes a servi à rien, après 2 semaines le problème est ré-apparu.

Quand je me suis rendu compte de ça j'ai encore fait des essais de clé tout seul et le truc vraiment bizarre j'ai réussi à démarrer ma voiture en enlevant de la clé les piles (piles neuves), oui oui j'ai bien réussi à faire démarrer ma voiture sans piles dans la clé. Bon la voiture ne démarrait biensur pas à tous les coups, mais elle démarrait seulement quand il n'y avait pas de piles dans la clé. Du coup j'ai commencé à ne plus rien y comprendre et un gros doute s'est installé sur ce que le garage a soit disant réparé/nettoyé.

Vu le prix des pièces neuves, la clé à elle seule coûte en Pologne environ 1000 zlotys (225eur) + ayant une voiture avec CG française et résidant en Pologne il faut une traduction par un traducteur assermenté de cette même CG… j'ai décidé de tout faire remplacer par un autre garage mais avec un set d'occasion.

J'ai donc fait changer pour 900Zloty pièces et MO (environs 225eur) le set complet avec des pièces d'occasion. C'est à dire clé + EZS + ELV + calculateur qui provient d'une autre c180 comme la mienne et voilà ça marche. Au final je ne sais pas d'ou venait le problème mais ma voiture marche pour un coût moindre.

Dernière modification par fdemail (16-11-2014 13:37:41)


w202 C180 /1998 - w203 C200 K avantgarde /2002
DS21 ie /1970 - Austin Mini /1981

Hors Ligne

#8 16-11-2014 14:12:01

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 157

Re : Problème neiman et/ou clé pour démarrer

Si la clef est tombée par terre, c'est possible que le transpondeur soit plus-ou-moins décollé.

La clef n'a pas besoin de piles dedans pour fonctionner dans le contact - elle est alimentée par le transpondeur.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 1065 Hier 23:57:08 par Krisk
5 62 Hier 21:48:08 par Mimi92-Alb
0 20 Hier 16:35:22 par PSAMAN
1 47 Hier 10:58:41 par Aurélie33
1 23 Hier 09:48:34 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]