Probleme code transmission (Page 1) / Classe GLE / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-12-2019 01:25:30

Knoxsville
Visiteur
Inscription : 10-12-2019
Messages : 3

Probleme code transmission

Bonjour

Je n  arrive pas a comprendre qu elle est le problème qu ellequ un peut il m aider

Merci d avance

VGS4NAG2 (722.9) - Fully integrated transmission control
(Y3/8n4) (-)
Fault Code: 14600
Fault Explanation: Fault: CAN: Kommunikation Routing Steuergeraet
gestoert Communication with the central gateway has a malfunction. _
/ Fault: CAN communication routing control device is faulty - no sub
type information / Fault: Communication with the central gateway has
a malfunction. The message is missing.

Hors Ligne

Annonce

#2 10-12-2019 16:42:39

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 949
Site Web

Re : Probleme code transmission

Bonjour,

Il ne faut pas poster une question concernant un GLE dans la section Classe E. Il ne faut pas poster la même question dans plusieurs discussions. Il faut éviter la pollution de topic.

J'ai donc supprimé ton autre message qui ne convenait pas, merci de lire et respecter le fonctionnement du forum.


Forum-mercedes.com

Hors Ligne

#3 10-12-2019 18:27:43

Knoxsville
Visiteur
Inscription : 10-12-2019
Messages : 3

Re : Probleme code transmission

D accord je cherche juste une explication impossible de trouver une réponse à ce default

Merci à toi

Hors Ligne

#4 10-12-2019 23:20:30

Paulo_99
PDG (the big boss)
Inscription : 01-02-2019
Messages : 2 582

Re : Probleme code transmission

Bonjour,

Apparemment tu n'as pas encore lu les règles du forum, sans quoi tu aurais vu qu'on est censé se présenter dans un premier temps... ICI. Cliquer sur "Nouvelle discussion". Merci.

Pour ton histoire, je ne connais pas un code 14600. Je sais qu'il y a approximativement 14600 codes erreur au total dans le petit monde du diagnostique, alors je ne sais pas s'il y a confusion à ce niveau là !

En revanche, il y a un code générique U1460 - "Bus de données, passerelle A – pas de communication", ce qui correspond à "Communication with the central gateway has a malfunction" . A partir de là, sans parler anglais, point de salut, car trouver l'explication et les possibles remèdes en VF... pouah roll.
U0146 Lost Communication With Gateway A

Ce que je vois de plus embêtant, c'est que tant que cela n'est pas réglé, ton scanner OBD ne va pas bien fonctionner.

Bon, tout cela sans garantie. Peut-être qu'un autre membre pourra proposer une autre interprétation.

CDLT

Dernière modification par Paulo_99 (11-12-2019 11:50:27)


A 180 CDI Elegance | W169 Phase 2 | BVM-6 | Noir Cosmos | 12-2009 | WDD1690071J798651 | la voiture de Madame

Hors Ligne

#5 11-12-2019 08:53:47

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 12 493

Re : Probleme code transmission

Bonjour Knoxville smile
Quand on est nouveau, il est d'usage de se présenter d'abord dans la section "PRESENTATION DES MEMBRES" (<= cliquer)...
Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]