problème pression faible sur rampe haute pression (Page 1) / Classe CL204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 30-11-2019 11:50:17

jean luc 40
Visiteur
Inscription : 30-11-2019
Messages : 4

problème pression faible sur rampe haute pression

Suite a l'échange du radiateur d'huile sur le moteur de ma 350 cdi aprés remontage complet soucis de démarage.contrôle à la valise et le résultat pression de 145brs dans la rampe .aucun autre défauts J'ai fait contrôler les injecteurs 5 avec des mauvaises valeurs sur 6 .Echange des injecteurs mais le problème reste toujours ralenti très instable et impossible de prendre des tours le moteur coupe.Avant le démontage la voiture tournée très bien.

Hors Ligne

Annonce

#2 30-11-2019 13:21:44

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 11 520

Re : problème pression faible sur rampe haute pression

BONJOUR Jean-Luc smile
Quand on est nouveau, il est d'usage de se présenter d'abord dans la section "PRESENTATION DES MEMBRES" (<= cliquer)...
Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 39 Aujourd'hui 22:43:33 par Pierre81
7 91 Aujourd'hui 20:13:41 par Mbfan94
Probleme Clé USB HS par KaizerStuff
12 358 Aujourd'hui 19:45:03 par Pierre81
probléme sur lave phare par bercha69
13 3989 Aujourd'hui 13:54:54 par Antagorn
Problème de démarrage par Garyaix  [ 1 2 3 ]
52 1155 Aujourd'hui 13:40:57 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.059 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]