Probleme voyant moteur et perte de puissance (Page 1) / Classe R / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-05-2014 17:39:53

carlito59
Jeune permis
Inscription : 01-07-2013
Messages : 31

Probleme voyant moteur et perte de puissance

Bonsoir moi qui pensais être sorti des ennuis , ça recommence ce mois ci ...
Ça a commencé vendredi soir avec sur l autoroute une perte de puissance , je m arrête je coupe le moteur et je repars et plus de soucis du week end .
Ce matin pas de soucis et la ce soir c'est reparti , sauf que ça y est le voyant orange moteur est allumé j'ai beau éteindre et rallumer ... Plus de puissance , et voyant allumé !

Savez vous de quoi cela peut il venir ?
Vanne egr ? Debimetre ? En espérant que ce soit pas le turbo qui m a lâche ???

D avançe merci !

Hors Ligne

Annonce

#2 19-05-2014 19:15:14

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Probleme voyant moteur et perte de puissance

C'est une mise en sécurité .... le meilleur moyen de le savoir est de passer la valise biere
En général c'est soit la vanne EGR encrassée ou le débitmètre défectueux biere


Ex(W140 - W202)

Hors Ligne

#3 20-05-2014 21:41:56

taximus
Sans permis
Inscription : 22-01-2014
Messages : 10

Re : Probleme voyant moteur et perte de puissance

j'ai eu le même problème
résultat un capteur sur vanne egr 324 € ttc chez mercos

Hors Ligne

#4 21-05-2014 11:51:22

carlito59
Jeune permis
Inscription : 01-07-2013
Messages : 31

Re : Probleme voyant moteur et perte de puissance

J'ai passé le diag chez un ami et en fait j'ai le fusible num 104 qui ne tient pas nous avons débranché debimetre etc ... Rien a faire il saute a chaque fois ... Avez vous des idées ?

Hors Ligne

#5 21-05-2014 17:19:14

carlito59
Jeune permis
Inscription : 01-07-2013
Messages : 31

Re : Probleme voyant moteur et perte de puissance

Voici le verdict de chez MB : fameux boitier M55 HS ...
Apparemment beaucoup de soucis avec ce boitier sur presque tous les modèles !

Cependant, quand certaines concession comptent 10h de MO car apparemment il faut démonter pas mal d éléments pour y accéder ,
je dis merci au mécano !
Il a trouvé comment faire sans démonter et j'ai un devis à 490 € TTC tout compris avec test, etc etc ...
Pour un boitier qui coute 200 €

Ce n'est pas du vol !

Si vous avez besoin d'infos à ce sujet n'hésitez pas !
je pourrai vous donner les infos et le lieu !

Hors Ligne

#6 21-05-2014 18:44:23

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Probleme voyant moteur et perte de puissance

Il peut être effectivement intéressant de savoir comment il réduit la main d'œuvre.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#7 22-05-2014 17:56:08

carlito59
Jeune permis
Inscription : 01-07-2013
Messages : 31

Re : Probleme voyant moteur et perte de puissance

Vu ma facture il m a expliqué qu'il passe par le dessus avec ses petites mains et qu'il a trouve le moyen de passer ce boitier m55 sans demonter grand chose , ils ont démonté et nettoyer les debimetre filtres à air , mais il n a pas voulu trop m en dire plus , juste qu'ils avaient beaucoup de clients satisfaits de changer leur boitier m55 chez eux .
Je l ai récupéré ce jour elle roule beaucoup mieux et j ai payé avec les passages valises tests nettoyages, changement du boitier 519€

Hors Ligne

#8 22-05-2014 17:57:01

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Probleme voyant moteur et perte de puissance

Ça paraît raisonnable.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#9 28-11-2014 16:38:19

Parme91
Visiteur
Inscription : 28-11-2014
Messages : 7

Re : Probleme voyant moteur et perte de puissance

Bonjour à tous,
J ai un soucis avec ma classe r 320 avec un code défaut de lacuateur de position d'admission . la voiture consomme beaucoup, avec des à-coups à bas régime et parfois une mise en sécurité du véhicule.  Il semble qu'il s'agisse du boîtier m55. J'aimerais connaître la référence de ce boîtier, je ne le trouve pas sur le net.
Éventuellement les coordonnées du garage Mercedes qui a changé ce fameux boîtier à un prix raisonnable. Par avance merci.

Hors Ligne

#10 28-11-2014 18:13:01

cyrker
Réceptionnaire
Inscription : 14-03-2014
Messages : 554
Avertissements : 1

Re : Probleme voyant moteur et perte de puissance

EGR : vanne et mélangeur encrassé
FAP ? : encrassé à cause de la régnération qui ne fonctionne pas pour 2 raisons : capteurs de pression du FAP et pas assez de grands trajets (45 minutes à 3000 trs/min)
--
Quelles sont vos habitudes de trajet ?


A 180 CDI AVANTGARDE FAP 180 000 km xenon toit à lamelles sykaflexėes sieges électriques en sky audio 20 sans mp3 bluetooth sans streaming attache remorque escamotable

Hors Ligne

#11 28-11-2014 19:06:24

Parme91
Visiteur
Inscription : 28-11-2014
Messages : 7

Re : Probleme voyant moteur et perte de puissance

je fais beaucoup de trajet urbain et de bouchons. Cependant, régulièrement je pars en week end sur de longues distances et je roule à 150.... après avoir parcouru pas mal de forum et au vu du code erreur et des symptômes, il semblerait qu il s agisse du M55. la voiture se met de temps a autre en mode dégradé avec ou sans allumage du voyant moteur, elle broute à 1200 tours, j ai également, les sorties d échappement noircis et il y a pas mal d huile dans le creux du V. Le véhicule a 230 000 kms.

Hors Ligne

#12 28-11-2014 19:16:52

cyrker
Réceptionnaire
Inscription : 14-03-2014
Messages : 554
Avertissements : 1

Re : Probleme voyant moteur et perte de puissance

Si les capteurs sont HS, pas de regénération du FAP ...


A 180 CDI AVANTGARDE FAP 180 000 km xenon toit à lamelles sykaflexėes sieges électriques en sky audio 20 sans mp3 bluetooth sans streaming attache remorque escamotable

Hors Ligne

#13 28-11-2014 21:05:41

benz13
Magasinier
Inscription : 08-03-2013
Messages : 139

Re : Probleme voyant moteur et perte de puissance

Salut carlito pourrez tu nous dire comment il a démonter le boîtier m55 ? Car j'ai moi même essayer mais cela me parrait impossible car il il y a une tige qui ma freiner sec elle est relier au commande de la vanne egr elle passe sous le turbo ??? Pourtant j'étais bien parti car le boîtier n' était plus que tenue par cette tige de commande , au faite je ne t'est pas demander quel moteur tu posséder mais j'imagine bien que c'est l v6 om642 cdlt.

Hors Ligne

#14 29-11-2014 12:06:23

cyrker
Réceptionnaire
Inscription : 14-03-2014
Messages : 554
Avertissements : 1

Re : Probleme voyant moteur et perte de puissance

Si un élément est défectueux sur le moteur (egr, fap, débimètre, turbo, etc) alors le moteur passe en sécurité ...moins de puissance ...
Tu peux appeler l'assitance Mercedes Mobilo pour qu'il vienne chez toi faire le DIAG...pour le FAP bouché (suie à 127  %), (collier d'échappement ouvert et donc échappement libre avant le FAP), je n'ai pas payé le DIAG ...


A 180 CDI AVANTGARDE FAP 180 000 km xenon toit à lamelles sykaflexėes sieges électriques en sky audio 20 sans mp3 bluetooth sans streaming attache remorque escamotable

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 1068 Hier 23:57:08 par Krisk
8 446 Hier 23:54:41 par Anasviking
0 21 Hier 16:35:22 par PSAMAN
133 57497 Hier 16:28:07 par Rimcanfly
7 143 Hier 14:12:03 par Franck33

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]