problème voyant moteur allumé E200 CGI (Page 1) / Classe E Coupé / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-11-2019 21:38:20

fabyx
Visiteur
Inscription : 27-07-2019
Messages : 4

problème voyant moteur allumé E200 CGI

bonsoir
après un souci d'ouverture de coffre résolu...
j'ai un nouveau souci aujourd'hui et recherche de l'aide....
je possède une classe E coupé (c207) 200cgi de 2011 et malgré 2 passages chez mercedes car le 1er n'a rien résolu et le second non plus d'ailleurs...
j'ai le voyant moteur qui s'allume ; le capteur arbre à cames a été changé mais le problème est resté irrésolu !
2eme intervention : après un contrôle du système électrique, le faisceau de cables pour moteur a été refixé mais le voyant est toujours allumé....
les factures s'additionnent mais le problème est toujours présent
après ces 2 interventions infructueuses et un certain doute sur la fiabilité du garage Mercédès ; j'ai cessé toute nouvelle intervention
cela fait 1 an que ce voyant s'allume et parfois s'éteint de lui-même (souvent lorsque j'avance ou recul le siège!!!), pour réapparaître quelques jours plus tard
cela ne doit pas être très grave dans le sens où en une année aucun problème mécanique à signaler
pas de problème de perte de puissance ou autre, simplement ce voyant allumé
est ce que quelqu'un a déjà été confronté à ce souci ?
aujourd'hui je souhaite vendre mon véhicule et je me dois de résoudre ce problème
un grand merci à ceux qui m'auront lu et m'apporteront peut-être une réponse à ce problème récurrent  smile

Dernière modification par fabyx (29-11-2019 19:30:24)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Temoin Moteur + code erreur par youss9090  [ 1 2 ]
31 1047 Aujourd'hui 11:55:31 par Mimi92-Alb
Problème de démarrage par Garyaix  [ 1 2 3 ]
54 1168 Aujourd'hui 11:47:18 par Clipper29800
Voyant moteur + ESP par Flav383
2 81 Aujourd'hui 11:42:26 par Flav383
1 39 Aujourd'hui 11:11:49 par loul
56 50603 Aujourd'hui 06:12:54 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.064 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]