Défaut U0155 communication avec le tableau de bord (Page 1) / Classe B W246 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-11-2019 11:54:18

sebyougo
Sans permis
Inscription : 01-11-2019
Messages : 24
Avertissements : 1

Défaut U0155 communication avec le tableau de bord

Bonjour,

classe b200 w246 12/2012 136cv .

Depuis quelques temp , j'ai ce défaut qu'en je branche mon obd2 :

voyant moteur : U0155 Défaut de communication avec le tableau de bord .

si vous avez une réponse svp ça serai cool merci.

Hors Ligne

Annonce

#2 10-11-2019 14:31:00

ptitcouik
Commercial
Inscription : 03-05-2016
Messages : 780

Re : Défaut U0155 communication avec le tableau de bord

mmmh, il faudrais quelque chose de plus puissant comme un icarsoft pour savoir ton prob !a voir!

Hors Ligne

#3 10-11-2019 14:39:29

sebyougo
Sans permis
Inscription : 01-11-2019
Messages : 24
Avertissements : 1

Re : Défaut U0155 communication avec le tableau de bord

Slt, le voyant a disparu après 2-3 démarrage tous seul surement un faux contact quelques part j'ai l' impresssion une prise ou une connection. trop d'électronique sur ses voitures . :-(

Hors Ligne

#4 10-11-2019 17:42:59

ptitcouik
Commercial
Inscription : 03-05-2016
Messages : 780

Re : Défaut U0155 communication avec le tableau de bord

tu sait il y a 20 ans j'avais une r21, et deja des prob de conectiques sous le siège, donc!! de plus quand tu a le bons matos, et un foffo comme le notre !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
9 73 Hier 23:52:09 par schizo
3 72 Hier 15:48:52 par BerkanW205
18 537 09-12-2019 23:43:09 par Sid
123 28580 09-12-2019 14:46:35 par centu
2 42 09-12-2019 10:56:31 par Christumz

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]