la clé tourne mais pas de démarrage et bruit de ventilation fort (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-11-2019 22:13:12

tema1414
Visiteur
Inscription : 06-11-2019
Messages : 2

la clé tourne mais pas de démarrage et bruit de ventilation fort

Bonjour, je m'appelle Téma, je suis propriétaire d'une Mercedes Classe C Break 270 CDI de 2001 W203 et je n'arrive plus à démarrer la voiture, je tourne jusqu'au rupteur mais rien et en même temps, j'ai le ventilateur du moteur qui tourne fort comme les vieilles Peugeot 205 qui avaient leur ventilation à fond une fois que la voiture est arrêtée, bin cela me fait la même chose sur la Mercedes. est-ce que quelqu'un pourrait m'apporter sa lumière si ça lui dit quelque chose ?
Je vous remercie d'avance.
Cordialement,
Téma.

Hors Ligne

Annonce

#2 07-11-2019 09:07:11

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 17 464

Re : la clé tourne mais pas de démarrage et bruit de ventilation fort

Bonjour Tema1414 smile
Quand on est nouveau, il est d'usage de se présenter d'abord dans la section "PRESENTATION DES MEMBRES" (<= cliquer)...
Merci.


- C220d Berline Fascination W205 9Gtronic 4-matic 2017 - Gris Sélénite
- Citan 109 Long tôlé 3 places - 1,5dCi 90cv BVM 5 - Blanc Arctique
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."
forum-mercedes-2.png

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]