Bruit à l'accélération ou au rétrogradage (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-05-2014 10:13:26

JAOUAD
Visiteur
Inscription : 12-05-2014
Messages : 6

Bruit à l'accélération ou au rétrogradage

Bonjour,

je me présente, nouveau sur le forum, je m'appel Jaouad et je possède un c 200 cdi de 2008 à 195 000 kms.
J'ai constaté le même bruit que décliné dans cet article de temps à autres lorsque j'accélère fort ou rétrograde seulement au niveau du 3ème rapport, et seulement quand le moteur est chaud. Est-il possible que ce soit le même problème de la boite de transmission ?

Merci

Hors Ligne

Annonce

#2 14-05-2014 22:37:50

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 176
Site Web

Re : Bruit à l'accélération ou au rétrogradage

Ce n'est pas parce que le symptome de ta panne ressemble à ce qui est décrit dans le sujet [Classe R] Problème de boite de transfert (claquement) que tu dois y poser ta question. Ici, nous avons un règlement qui cadre bien les choses, chaque question doit etre traitée dans un sujet dédié, et chaque sujet dans la section appropriée. Si tu commences à poster une question sur une Classe C dans la section Classe R, et que tout le monde fait comme toi, on va très vite se retrouver avec un forum qui ne ressemble à rien. Le respect de la marque Mercedes-Benz impose une organisation et une rigueur germanique. J'ai scindé ton message et j'ai créé un sujet dédié.

La C 200 CDI n'existe pas en 4 Matic il me semble? Comment peux tu avoir une boite de transfert sur une propulsion?


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 487 Aujourd'hui 18:58:55 par roux90
7 261 Aujourd'hui 10:24:57 par ML63AMG
5 105 Aujourd'hui 08:17:42 par Fabrice45
Bruit hayon par cedric06
5 219 Aujourd'hui 02:58:12 par bloodymarry
5 419 Hier 18:02:38 par franckygosth

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]