pb bruit au ralenti (Page 3) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#51 13-11-2012 19:09:56

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : pb bruit au ralenti

Et bien tu as probablement un autre pare flamme qui a laché, si les 4 n'ont pas été remplacés lors de l'intervention.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

#52 14-11-2012 19:33:12

manu1238
Sans permis
Inscription : 16-08-2012
Messages : 23

Re : pb bruit au ralenti

Actr0s a écrit :

Et bien tu as probablement un autre pare flamme qui a lâché, si les 4 n'ont pas été remplacés lors de l'intervention.


si le garage ne les as pas changé la dernière fois c'est qu'il devait être bon.

Faut que j'appel le garage, mais je vais être obligé de repayer le démontage a nouveau.

J'avais pensé a faire une reprise dans une concession, je pense que c'est ce que je vais faire, trop de souci.

Hors Ligne

#53 15-11-2012 23:22:20

Fred71
Visiteur
Inscription : 15-11-2012
Messages : 1

Re : pb bruit au ralenti

Bonjour a tous,
J'ai eu le même problème sur ma classe A.
MB ma dit la même chose, après discutions du tarif j'ai payé le test de la valise sans faire les réparation car trop cher, mais en repartent je m'aperçoit que le bruit à disparue, perso je pense plutôt à un mauvais contact sur les injecteurs, cela fait 7 mois.
J'ai juste le témoin de préchauffe qui reste allumé depuis hier, mais cela ne fait pas parti de l'ancien symptôme
C'est certainement une bougie.
Question : sont elle bien placé pour les démonter ?
Si quelqu'un a une photo merci d'avence

Hors Ligne

#54 17-11-2012 11:51:40

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : pb bruit au ralenti

Merci de respecter le règlement du forum: une question par sujet. Ce topic concerne un problème de bruit au ralenti, pour discuter d'un problème de préchauffage tu dois créer une nouvelle discussion.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#55 18-11-2012 11:39:07

manu1238
Sans permis
Inscription : 16-08-2012
Messages : 23

Re : pb bruit au ralenti

Fred71 a écrit :

Bonjour a tous,
J'ai eu le même problème sur ma classe A.
MB ma dit la même chose, après discutions du tarif j'ai payé le test de la valise sans faire les réparation car trop cher, mais en repartent je m'aperçoit que le bruit à disparue, perso je pense plutôt à un mauvais contact sur les injecteurs, cela fait 7 mois.
J'ai juste le témoin de préchauffe qui reste allumé depuis hier, mais cela ne fait pas parti de l'ancien symptôme
C'est certainement une bougie.
Question : sont elle bien placé pour les démonter ?
Si quelqu'un a une photo merci d'avence


IL ton dit quoi avec la valise?

Hors Ligne

#56 05-12-2012 19:32:21

manu1238
Sans permis
Inscription : 16-08-2012
Messages : 23

Re : pb bruit au ralenti

J'ai de nouveau emmené la voiture chez AD, donc pour eux, il faut faire tester les 4 injecteurs (35€ l'unité juste pour le test, + la main d’œuvre du démontage et remontage).
Bref, ont reviens au même point. Ils ne savent pas non plus ou est le souci.

Pour un mauvais contact sur l'injecteur, j'y crois pas beaucoup. Je ne sais plus comment faire. Je pense la vendre dans l'état, mais je vais perdre beaucoup, mais plus de souci.

Hors Ligne

#57 17-12-2012 17:20:03

manu1238
Sans permis
Inscription : 16-08-2012
Messages : 23

Re : pb bruit au ralenti

Bonsoir, après avoir chercher sur le net, j'ai découvert que certaine personne ont un bruit aussi a leurs classe A.

Le bruit que j’entends, ne pourrai pas être la courroie et les galets ? ou la poulie damper?

Comment vérifier?

Je cherche, car je n'arrive pas a vendre mon auto dans l'état, ou je perd trop d'argent.

Hors Ligne

#58 22-12-2012 15:27:11

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : pb bruit au ralenti

Tu sais, un bruit de pare flamme d'injecteur et un bruit de courroie / galet sont deux choses bien différentes, normalement un pro est capable de faire la distinction tout de suite. Si tu veux en avoir le coeur net, tu peux essayer de faire tourner le moteur sans courroie (pas longtemps) pour vérifier si le bruit est encore présent.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#59 29-04-2013 16:36:42

Chevrier
Sans permis
Lieu : Ales
Inscription : 28-04-2013
Messages : 24

Re : pb bruit au ralenti

Salut,

Les symptômes que tu décrit, Actr0s (bruit de pare flamme défectueux) ressemblent beaucoup au bruit que j'ai au ralenti.
J'ai cru comprendre dans un autre topic que tu avais accès à une base de données techniques assez considérable, aussi, peut être pourrait tu nous mettre en ligne la procédure de changement de ces bagues.
Merci d'avance, si tu préfère que j'ouvre un autre sujet pour cette question il suffit de demander, mais les symptômes étants les mêmes ...

Amicalement,

Hors Ligne

#60 30-04-2013 21:54:39

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : pb bruit au ralenti

Conformément à ce qui est précisé dans le règlement du forum, chaque question doit etre traitée dans un sujet dédié. Ici on ne sait toujours pas vraiment si cela concerne un défaut d'étanchéité des pare flammes, donc il vaut mieux que tu crées une discussion dédiée pour ta question.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#61 03-05-2013 12:17:09

Chevrier
Sans permis
Lieu : Ales
Inscription : 28-04-2013
Messages : 24

Re : pb bruit au ralenti

OK, merci, sujet ouvert là: http://www.forum-mercedes.com/topic-230 … tml#p17381

Amicalement,

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 118 Hier 14:01:02 par merco33
12 274 09-12-2016 13:58:27 par loebi
5 100 07-12-2016 07:47:49 par Yannick67
6 102 06-12-2016 17:49:26 par Gueko 77
6 106 05-12-2016 12:59:26 par Cl203 51

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]