Problème autoradio Mercedes E400 V8 biturbo 2006 (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-05-2014 18:41:41

Porsche4540
Visiteur
Inscription : 12-05-2014
Messages : 3

Problème autoradio Mercedes E400 V8 biturbo 2006

Bonjour,
Il y a environ 6 mois, j'ai débranché la batterie de mon véhicule car je partais pour 3 mois à l'étranger et je ne voulais pas laisser la batterie brancher.
Je ne suis finalement pas parti, et au moment de rebrancher ma batterie, je me suis apperçu que mon autoradio s'allumait, rester bloquer 10secondes sur le logo mercedes puis s'éteignait.
Cela dure depuis 6 mois, j'ai sortie mon poste radio pour voir si tout était bien brancher, vérifier le fusible (mais il n'y en a pas derrière le poste) .

Les références de la radio sont les suivants :

Harman Becker BE 7023
EC : 115 12v

Auriez-vous des solutions à me proposer ?

Bien Cordialement,

Monsieur PEREIRA

Hors Ligne

Annonce

#2 12-05-2014 21:48:53

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 896

Re : Problème autoradio Mercedes E400 V8 biturbo 2006

Bonjour et bienvenue au forum.  smile

J'imagine qu'il faut rentrer le code dans la radio - si vous ne l'avez pas, il faut demander chez Mercedes.

Hors Ligne

#3 12-05-2014 22:10:10

Porsche4540
Visiteur
Inscription : 12-05-2014
Messages : 3

Re : Problème autoradio Mercedes E400 V8 biturbo 2006

Bonsoir,
Merci de votre réponse.
Enfaite le problème était beaucoup plus simple que cela, je viens de passer ma fin d'après-midi à vérifier les fusibles. C'était le fusible 006 qui était mort. J'avais un 30A au lieu d'un 40A.

Hors Ligne

#4 12-05-2014 22:12:31

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 5 639

Re : Problème autoradio Mercedes E400 V8 biturbo 2006

10A qui font la différence !!


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#5 12-05-2014 22:28:40

Porsche4540
Visiteur
Inscription : 12-05-2014
Messages : 3

Re : Problème autoradio Mercedes E400 V8 biturbo 2006

Et oui !  Et dire que je me prend la tête depuis plusieurs mois pour une histoire du fusible.

Hors Ligne

#6 13-05-2014 10:56:25

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 5 639

Re : Problème autoradio Mercedes E400 V8 biturbo 2006

C'est toujours comme çà : petite cause = grands effets ! wink


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.087 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]