[w245] problème démarrage (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-05-2014 18:27:37

scarfacej80
Stagiaire
Inscription : 16-04-2013
Messages : 68

[w245] problème démarrage

salut a tous!

voila, depuis 2/3 jours j'ai senti que mon démarrage c'étais plus du quart de tour et aucun voyant défaut.
pour vérifié quand même je vais faire tester batterie et la charge auprès d'un spécialiste de batterie,
il me dit que tout est ok la batterie est ok (même la pastille noir dessus l'indique) la charge est ok aussi.

ensuite 15 min après j'arrive à carrefour... et la pour repartir plus rien sa me met le contact et tous mais rien ne se passe juste "tic tic"
je laisse et attend mais pas moyens de démarrer le moteur! alors que batterie et bien chargé et testé 15 min avant!

j'arrive a la redémarré mais avec des cosses (alors que la batterie n'est pas vide) je vais à norauto juste a coté de carrefour il me font le test et pareil tout est ok!!

d'ou vient le problème si batterie ok charge ok pourquoi sa démarre avec les cosses?

merci de votre aide

Dernière modification par scarfacej80 (09-05-2014 18:46:22)


B200 CDI W245 PHASE 2
MOIS/ANNEE : 12/2008

Hors Ligne

Annonce

#2 09-05-2014 21:28:12

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 157

Re : [w245] problème démarrage

Vous avez vérifié les masses ?

Hors Ligne

#3 10-05-2014 04:29:59

scarfacej80
Stagiaire
Inscription : 16-04-2013
Messages : 68

Re : [w245] problème démarrage

Labetenoir a écrit :

Vous avez vérifié les masses ?

comment puis je vérifier sa?


B200 CDI W245 PHASE 2
MOIS/ANNEE : 12/2008

Hors Ligne

#4 10-05-2014 09:57:31

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 157

Re : [w245] problème démarrage

Faut suivre les fils " - " pour trouver le point de connexion sur le chassis (masse).

Même si vous avez une batterie toute neuve, si la masse est mauvaise, le courant ne passe pas.

Hors Ligne

#5 10-05-2014 10:21:18

scarfacej80
Stagiaire
Inscription : 16-04-2013
Messages : 68

Re : [w245] problème démarrage

Labetenoir a écrit :

Faut suivre les fils " - " pour trouver le point de connexion sur le chassis (masse).

Même si vous avez une batterie toute neuve, si la masse est mauvaise, le courant ne passe pas.


ok merci je vais essayer de voir sa


B200 CDI W245 PHASE 2
MOIS/ANNEE : 12/2008

Hors Ligne

#6 19-05-2014 14:27:00

scarfacej80
Stagiaire
Inscription : 16-04-2013
Messages : 68

Re : [w245] problème démarrage

Labetenoir a écrit :

Faut suivre les fils " - " pour trouver le point de connexion sur le chassis (masse).

Même si vous avez une batterie toute neuve, si la masse est mauvaise, le courant ne passe pas.


donc voila j'ai bien regarder le point de connexion sur le châssis il est juste a coté de la batterie le négatif qui se fixe sur le châssis donc pas compliqué mais il est super bien fixé je pense pas que ce soit de la le défaut a part si je me trompe

j'ai des amis qui me disent peut être que cela vient du démarreur si c'est la cas est ce normal qu'en branchent les les cosses elle démarre aussitôt.

je n'ai pas encore passer la voiture sous diagnostique valise, est ce que sa peut détecter un problème de démarreur?

en tout cas j’espère que ce n'est pas sa car c'est du boulot apparemment pour changer et aussi un coût

merci


B200 CDI W245 PHASE 2
MOIS/ANNEE : 12/2008

Hors Ligne

#7 20-05-2014 17:49:35

monzon
PDG (the big boss)
Lieu : reims
Inscription : 23-05-2013
Messages : 2 614

Re : [w245] problème démarrage

smile  Bonjour  a votre   place  j'essayerai  avec une  autre  batterie  installé directement dans votre vehicule
si  elle  demarre  avec des cables  et  si votre  batterie est  bien branché  j'aurai  des doutes  sur la  batterie


Classe B w246 180 cdi sport boite7G-DCT
                   

                   122770iconesmercedes.jpg

Hors Ligne

#8 20-05-2014 18:56:23

scarfacej80
Stagiaire
Inscription : 16-04-2013
Messages : 68

Re : [w245] problème démarrage

monzon a écrit :

smile  Bonjour  a votre   place  j'essayerai  avec une  autre  batterie  installé directement dans votre vehicule
si  elle  demarre  avec des cables  et  si votre  batterie est  bien branché  j'aurai  des doutes  sur la  batterie

ok peut être que je vais essayer une autre mais est ce possible que la batterie soit en défaut même si la pastille dessus est noir (batterie OK)
et que la charge est bonne avec le test d'un multimètre, c'est une batterie de 680 et au test sa m'indique 580 ce qui est bon

merci


B200 CDI W245 PHASE 2
MOIS/ANNEE : 12/2008

Hors Ligne

#9 05-06-2014 21:12:19

scarfacej80
Stagiaire
Inscription : 16-04-2013
Messages : 68

Re : [w245] problème démarrage

salut voila depuis toujours pas résolu mon petit soucis, disont que je n'y est pas consacré beaucoup de temps aussi mais j'ai vu un petit garage qui m'a dit que sa proviens de la batterie sachant qu'on a vérifié a l'arret moteur coupé le voltage est passé de 12.7v a 9v... meme chez un spécialiste batterie il a vérifié l'ampérage et eu lieu de 680 il y'avait que 180 mais  pourquoi ce soucis d'un seul coup alors que l'ordinateur de bord ne m'affiche pas le problème batterie.

j'ai pus aussi passer la voiture sous diagnostique et j'ai 2 code erreurs si quelqu'un pourrais m'expliqier si sa peut venir de la et qu'est ce que c'est merci d'avance

donc j'ai : erreur U0416 : Données non valides reçues du module de commande dynamique du véhicule
              erreur  P2251 : Défaut sur le signal du courant de pompe de la sonde à oxygène amont : Circuit ouvert


je pense que c'est les définition car je ne trouve pas grand chose en francais

merci


B200 CDI W245 PHASE 2
MOIS/ANNEE : 12/2008

Hors Ligne

#10 06-06-2014 12:17:13

scarfacej80
Stagiaire
Inscription : 16-04-2013
Messages : 68

Re : [w245] problème démarrage

je voulais ajouter que le p2251 pouvait se définir aussi comme : Capteur O2 courant négatif du circuit de commande / rangée 1 capteur 1

mais je ne sait pas du tout a quoi sa correspond et aussi si sa a un lien avec mon problème démarrage


merci


B200 CDI W245 PHASE 2
MOIS/ANNEE : 12/2008

Hors Ligne

#11 06-06-2014 14:28:17

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 157

Re : [w245] problème démarrage

Si la batterie est morte, commencez par mettre une neuve . .

Hors Ligne

#12 06-06-2014 14:36:22

scarfacej80
Stagiaire
Inscription : 16-04-2013
Messages : 68

Re : [w245] problème démarrage

Labetenoir a écrit :

Si la batterie est morte, commencez par mettre une neuve . .

OK je ne voulais pas me lancer dans l'achat d'une batterie si j'étais pas sur que c'est sa mais bon la je pense aller chez Mercedes leur dire j'ai un problème de démarrage en les orientent batterie que je souhaite en acheter une voir ce qu'il vont dire

surement qu'il me feront un test dessus, c'est gratuit partout j'espère que chez eux aussi.

merci


B200 CDI W245 PHASE 2
MOIS/ANNEE : 12/2008

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 1071 Hier 23:57:08 par Krisk
0 21 Hier 16:35:22 par PSAMAN
1 47 Hier 10:58:41 par Aurélie33
1 23 Hier 09:48:34 par Labetenoir
2 61 Hier 05:56:39 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]