W203 ne démarre que en descente (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-05-2014 13:16:43

Rom38
Visiteur
Inscription : 09-05-2014
Messages : 9

W203 ne démarre que en descente

Bonjours j'aurais besoin d'un petit conseil j'ai une mercedes c220 cdi coupe w203 problème elle démarre en descente seulement ou avec du start pilote la batterie est ok comme le circuit de gasoil que j'ai changé ainsi que les filtre je pensais à un défaut d'injecteur merci de m'eclairer

Hors Ligne

Annonce

#2 09-05-2014 14:30:07

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 014

Re : W203 ne démarre que en descente

Bonjour et bienvenue au forum.  smile

Vous avez certainement un problème avec le circuit carburant - probablement une prise d'air, qui laisse le gasoil retourner au réservoir pendant l'arrêt.

Hors Ligne

#3 10-05-2014 13:17:34

Rom38
Visiteur
Inscription : 09-05-2014
Messages : 9

Re : W203 ne démarre que en descente

Je vais regarder ça mais comment je fait pour contrôler il faut que je démonte sur les pompes de transfére?

Hors Ligne

#4 10-05-2014 14:11:48

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 159
Site Web

Re : W203 ne démarre que en descente

Tu dois avoir un ou plusieurs injecteurs qui fuient par le retour. Il faut controler les injecteurs pour voir lequel ou lesquels posent problème pour le ou les remplacer.


Forum-mercedes.com

Hors Ligne

#5 12-05-2014 16:22:29

Rom38
Visiteur
Inscription : 09-05-2014
Messages : 9

Re : W203 ne démarre que en descente

Mes injecteurs son en test mais déjà un problème de référence 2 des 4 injecteurs ont une référence différente je tiendrez au courant de la suite mais merci de vos réponse

Hors Ligne

#6 13-05-2014 01:08:34

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 159
Site Web

Re : W203 ne démarre que en descente

Il y en a surement deux qui ont déja été remplacés, ce qui explique les références différentes.


Forum-mercedes.com

Hors Ligne

#7 13-05-2014 17:27:15

Rom38
Visiteur
Inscription : 09-05-2014
Messages : 9

Re : W203 ne démarre que en descente

Verdict des injecteurs 3 injecteurs sur 4 a refaire montant total 734 euro avec une réduction tout en espérant que la panne vient de là

Hors Ligne

#8 13-05-2014 17:30:18

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 014

Re : W203 ne démarre que en descente

Bien vu par Daddykool   wink  big_smile

Hors Ligne

#9 13-05-2014 22:35:02

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 159
Site Web

Re : W203 ne démarre que en descente

D'ou l'intéret de rédiger son titre comme il faut, ici la solution est déja dans le titre. Un CDI qui ne démarre pas au démarreur mais qui démarre en poussant: fuite d'injecteur quasi certaine wink

Mais 3 d'un coup, ça me parait un peu sévère comme diag tout de meme.


Forum-mercedes.com

Hors Ligne

#10 14-05-2014 20:51:19

Rom38
Visiteur
Inscription : 09-05-2014
Messages : 9

Re : W203 ne démarre que en descente

Fuite sur le retour puisque elle tourné comme une horloge normalement demain je les récupére et je les montes je vous direz si la panne est de là pour le tarif j'ai fait refaire les 4 pour ne pas avoir de problème par la suite

Hors Ligne

#11 16-05-2014 18:55:26

Rom38
Visiteur
Inscription : 09-05-2014
Messages : 9

Re : W203 ne démarre que en descente

Verdict injecteur monté et toujours le même problème

Hors Ligne

#12 16-05-2014 19:14:54

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 159
Site Web

Re : W203 ne démarre que en descente

Tu as remplacé les 4 injecteurs, c'est bien ça? Comment ont ils été testés?


Forum-mercedes.com

Hors Ligne

#13 18-05-2014 22:28:07

Rom38
Visiteur
Inscription : 09-05-2014
Messages : 9

Re : W203 ne démarre que en descente

Oui remplacement des 4 mais je pence avoir trouvé la panne ma pompe immergé ne marche pas ce qui expliqueré les symptômes du coup elle ne gave pas pour le démarrage mais en descente je force le système mais très galère à démonter vue qu'elle est couplé avec la pompe de transfere

Hors Ligne

#14 27-05-2014 19:22:11

Rom38
Visiteur
Inscription : 09-05-2014
Messages : 9

Re : W203 ne démarre que en descente

Voilà mon problème venait des joints torique situé sur le régulateur de pression sur la rampe d'injection

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 2807 Hier 10:59:18 par Fanfan-T-86
19 183 12-10-2017 00:03:29 par KOURGAROU
2 129 09-10-2017 17:13:24 par royaume tuning
0 57 08-10-2017 15:17:49 par dominicanspain
4 1136 08-10-2017 07:01:11 par hercol

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]